<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL PAÍS | EL BLOG DE CARLOS</title>
<link rel="pingback" href="https://tenacarlos.wordpress.com/xmlrpc.php" />

<!--[if lt IE 7]>
<link href="https://s0.wp.com/wp-content/themes/pub/motion/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript">var clear="https://s0.wp.com/wp-content/themes/pub/motion/images/clear.gif"; //path to clear.gif</script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/motion/js/unitpngfix.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; Feed" href="https://tenacarlos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; RSS de los comentarios" href="https://tenacarlos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL&nbsp;PAÍS RSS de los comentarios" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNktFOwzAMRX+IEHUgUB8Q35KmXuYtjqPa3dS/J20HgxUFXirfyCe+zq29ZOM5KSS1NJocx4BJ7CV7JiOEEaY79ehFHuzvWMQTiD2CZudPZlGb9i5yuM3hoXe92BC5c/F/vcSKnMx5V3MyQHQKvckseqdqGKY9JtTJ6gGorJLH7jqvRnkeoJxTdjp3EPToIJYLktYwyi+f1FweyptVza0xdF0eQMSUL+FIZnVat0ezlTUPWxp/nqwo2lT2LLR8FZs7N49iRacIVc/YBygJKOdrFn8iAdhE9m4Z8F2YfXQ41FOf/5hShmXNm5yhd3prntumfdq9Nu3xA/c7HxU=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj90OgjAMhV/IMTEYuTE+C4wCnftz3SD69JZEL0SiSZOm7dfTUzkHgU6Z3AFJzXHLEO+vVGjayV+AsDjEJkFh0b1h5V0ClxbW+hYNiEwQm4F7LNT7DS54ShaIGNqYflpCNyHMfzENKTTqKiIQPr5UbRbB5AEdyQiGH+jE4mFVrbfSCOxShtzyZwm9W85SP/oJIrMXey6r+nSoy2O1109DuYEQ'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tenacarlos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='GRUPOS AFINES A MACRI ASALTAN LA RESIDENCIA DE LA GOBERNADORA DE SANTA&nbsp;CRUZ' href='https://tenacarlos.wordpress.com/2017/04/25/grupos-afines-a-macri-asaltan-la-residencia-de-la-gobernadora-de-santa-cruz/' />
<link rel='next' title='&#8220;TRUMP NO SE ATREVERÁ A CRUZAR LA LÍNEA ROJA&#8221; (Alejandro Cao de&nbsp;Benós)' href='https://tenacarlos.wordpress.com/2017/04/25/trump-no-se-atrevera-a-cruzar-la-linea-roja-alejandro-cao-de-benos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/" />
<link rel='shortlink' href='http://wp.me/p1glIQ-wQR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL PAÍS" />
<meta property="og:url" content="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/" />
<meta property="og:description" content="La oposición venezolana pidió a bancos internacionales y mercados bursátiles en el extranjero bloquear la monetización de 7 mil 700 millones de dólares en reservas de oro de su país. Un patriotismo…" />
<meta property="article:published_time" content="2017-04-24T22:05:14+00:00" />
<meta property="article:modified_time" content="2017-04-24T16:29:27+00:00" />
<meta property="og:site_name" content="EL BLOG DE CARLOS" />
<meta property="og:image" content="http://img.youtube.com/vi/6OA8Q-18eIU/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/6OA8Q-18eIU/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/6OA8Q-18eIU" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/6OA8Q-18eIU" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/6OA8Q-18eIU/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=114" />
<link rel='openid.server' href='https://tenacarlos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tenacarlos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tenacarlos.wordpress.com/osd.xml" title="EL BLOG DE CARLOS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="EL BLOG DE CARLOS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Por un mundo mejor, posible y necesario" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://tenacarlos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL&nbsp;PAÍS | EL BLOG DE CARLOS en WordPress.com" />
<meta name="description" content="La oposición venezolana pidió a bancos internacionales y mercados bursátiles en el extranjero bloquear la monetización de 7 mil 700 millones de dólares en reservas de oro de su país. Un patriotismo muy sui generis el de esta derecha virulenta, guarimbera y terrorista." />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://tenacarlos.files.wordpress.com/2016/10/fondo-blog1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'tenacarlos.wordpress.com',
				pageURL: 'https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-126285 single-format-aside custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="wrapper">

<div id="top">
	<div id="topmenu">
			<ul>
						<li><a class="rss" href="https://tenacarlos.wordpress.com/feed/">RSS</a></li>
	</ul>

	</div>

	<div id="search">
		<form method="get" id="searchform" action="https://tenacarlos.wordpress.com/">
			<p>
				<input type="text" value="Search this site..." onfocus="if (this.value == 'Search this site...' ) { this.value = ''; }" onblur="if (this.value == '' ) { this.value = 'Search this site...'; }" name="s" id="searchbox" />
				<input type="submit" class="submitbutton" value="GO" />
			</p>
		</form>
	</div>
</div><!-- /top -->

<div id="header">
	<div id="logo">
		<a href="https://tenacarlos.wordpress.com/"><img src="https://tenacarlos.files.wordpress.com/2016/10/cropped-chaplin1.jpg" alt="EL BLOG DE CARLOS" /></a>
		<h1><a href="https://tenacarlos.wordpress.com/">EL BLOG DE CARLOS</a></h1>
		<div id="desc">Por un mundo mejor, posible y necesario</div>
	</div><!-- /logo -->

		<div id="headerbanner">
		<p>Hey there! Thanks for dropping by EL BLOG DE CARLOS! Take a look around and grab the <a href="https://tenacarlos.wordpress.com/feed/">RSS feed</a> to stay updated. See you around!</p>
	</div>
	</div><!-- /header -->


<div id="main">

	<div id="content">

		
		
				<div class="post post-126285 type-post status-publish format-aside hentry category-economia category-neofascismo category-venezuela post_format-post-format-aside" id="post-126285">
		
			<div class="posttop">
										<h2 class="posttitle">LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL&nbsp;PAÍS</h2>
								<div class="postmetatop">
												<span class="post-format-link"><a href="https://tenacarlos.wordpress.com/type/aside/" title="Enlace permanente a aside" rel="bookmark">Minientrada</a></span>
										<div class="categs">
						Filed under: <a href="https://tenacarlos.wordpress.com/category/economia/" rel="category tag">ECONOMÍA</a>, <a href="https://tenacarlos.wordpress.com/category/neofascismo/" rel="category tag">NEOFASCISMO</a>, <a href="https://tenacarlos.wordpress.com/category/venezuela/" rel="category tag">VENEZUELA</a> &mdash; <a href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/#comments">1 comentario</a>					</div>
					<div class="date"><span>25 abril, 2017</span></div>
				</div>
			</div>

			<div class="postcontent">
				<div class="pd-rating" id="pd_rating_holder_4328408_post_126285"></div><br/><h2><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/6OA8Q-18eIU?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></h2>
<h2>La oposición venezolana pidió a bancos internacionales y mercados bursátiles en el extranjero bloquear la monetización de 7 mil 700 millones de dólares en reservas de oro de su país. Un patriotismo muy sui generis el de esta derecha virulenta, guarimbera y terrorista.</h2>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-1599324217" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-1599324217');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1599324217",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1599324217'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=custom-1457360701" target="_blank" title="Haz clic para compartir en MENÉAME"><span style="background-image:url(&quot;http://improsofia.files.wordpress.com/2012/03/meneame.png&quot;);">MENÉAME</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-126285" class="share-facebook sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-126285" class="share-google-plus-1 sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=LA%20DERECHA%20VENEZOLANA%20PIDE%20A%20LA%20BANCA%20INTERNACIONAL%20QUE%20BLOQUEEN%20ECON%C3%93MICAMENTE%20AL%20PA%C3%8DS https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-126285" class="share-twitter sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-126285" class="share-pinterest sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-126285" class="share-linkedin sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-tuenti"><a rel="nofollow" data-shared="" class="share-custom share-custom-tuenti sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=custom-1457369010" target="_blank" title="Haz clic para compartir en TUENTI"><span style="background-image:url(&quot;http://estaticosak1.tuenti.com/layout/web2-Zero/images/corporate/5_favicon.8b524fe182.png&quot;);">TUENTI</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-126285" class="share-skype sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-custom share-custom-vk"><a rel="nofollow" data-shared="" class="share-custom share-custom-vk sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?share=custom-1473959136" target="_blank" title="Haz clic para compartir en VK"><span style="background-image:url(&quot;https://vk.com/images/safari_152.png&quot;);">VK</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18673088-126285-58feabe2d807d' data-src='//widgets.wp.com/likes/#blog_id=18673088&amp;post_id=126285&amp;origin=tenacarlos.wordpress.com&amp;obj_id=18673088-126285-58feabe2d807d' data-name='like-post-frame-18673088-126285-58feabe2d807d'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>				<div class="linkpages"></div>
			</div>
			<small></small>

			<div class="postmetabottom">
				<div class="tags"></div>
				<div class="readmore"><a href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr> feed</a></div>
			</div>

		</div><!-- /post -->

		<div id="comments">
		
		
			<h3>1 Comment:</h3>
			<ul class="commentlist">
					<li class="comment byuser comment-author-tananxho even thread-even depth-1 highlander-comment" id="li-comment-77103">
	<div id="comment-77103" class="comment-wrap">
		<img alt='' src='https://1.gravatar.com/avatar/4fc3a1577f7ea0cb9a47eb131e504fc5?s=50&#038;d=identicon&#038;r=R' class='avatar avatar-50' height='50' width='50' />		<div class="commentbody">
			<div class="author"><a href='http://gravatar.com/tananxho' rel='external nofollow' class='url'>tananxho</a></div>
						<div class="commentmetadata">
				<a href="#comment-77103" title="">
					25 abril, 2017 en 12:57 AM				</a>
							</div>
			<p>La oligarquía esppañola se une a la venezolana al grito de&#8230; ¡Rodrigo, Rodrigo, Rodrigo!</p>
<p id="comment-like-77103" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?like_comment=77103&#038;_wpnonce=a14ebf9277" class="comment-like-link needs-login" rel="nofollow" data-blog="18673088"><span>Me gusta</span></a><span id="comment-like-count-77103" class="comment-like-feedback">Me gusta</span></p>
		</div><!-- /commentbody -->

		<div class="reply">
		<a rel='nofollow' class='comment-reply-link' href='https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/?replytocom=77103#respond' onclick='return addComment.moveForm( "comment-77103", "77103", "respond", "126285" )' aria-label='Responder a tananxho'>Responder</a>		</div>
	</div><!-- /comment -->
</li><!-- #comment-## -->
			</ul>
		
		<div id="navigation">
			<div class="alignleft"></div>
			<div class="alignright"></div>
		</div><!-- /navigation -->

		
		<hr />




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenta, pero ten paciencia con el control automático que no admite lenguaje ofensivo y/o soez <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tenacarlos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="77a1a0fae7" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftenacarlos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='126285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ee54e7257c" /></p>
<input type="hidden" name="genseq" value="1493085154" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div><!-- /comments -->

		
		
		<div id="navigation">
			<div class="alignleft">&laquo; <a href="https://tenacarlos.wordpress.com/2017/04/25/grupos-afines-a-macri-asaltan-la-residencia-de-la-gobernadora-de-santa-cruz/" rel="prev">GRUPOS AFINES A MACRI ASALTAN LA RESIDENCIA DE LA GOBERNADORA DE SANTA&nbsp;CRUZ</a></div>
			<div class="alignright"><a href="https://tenacarlos.wordpress.com/2017/04/25/trump-no-se-atrevera-a-cruzar-la-linea-roja-alejandro-cao-de-benos/" rel="next">&#8220;TRUMP NO SE ATREVERÁ A CRUZAR LA LÍNEA ROJA&#8221; (Alejandro Cao de&nbsp;Benós)</a> &raquo;</div>
		</div><!-- /navigation -->

	</div><!-- /content -->

	
<div id="sidebar">
	<ul>
	<li id="image-23" class="boxed widget widget_image"><h3 class="widgettitle">EL IV REICH ROMPIÓ LA BARAJA UNA VEZ MÁS</h3><div style="overflow:hidden;"><a href="https://conspiracioneshoy.wordpress.com/2016/01/23/el-gobierno-de-e-e-u-u-es-la-organizacion-criminal-mas-poderosa-de-la-historia/"><img src="https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=270&amp;h=170" title="ASESINOS NATOS" class="alignnone" width="270" height="170" /></a></div>
</li><li id="image-26" class="boxed widget widget_image"><h3 class="widgettitle">EE.UU. VIOLA EL DERECHO INTERNACIONAL CON LA CONNIVENCIA DE LA UNIÓN EUROPEA</h3><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=gPwFeokFWtY&#038;rel=0"><img src="https://qkantton.files.wordpress.com/2012/07/tio-sam-iran-siria-libia.jpeg?w=270&amp;h=173" title="EL TIO SAM INVADE EXPOLIA Y ARRASA" class="alignnone" width="270" height="173" /></a></div>
</li><li id="image-27" class="boxed widget widget_image"><h3 class="widgettitle">EL PUEBLO SIRIO VÍCTIMA DEL IV REICH</h3><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=pCM3gBcpEHU&#038;rel=0"><img src="https://tenacarlos.files.wordpress.com/2013/08/syria_flag11.gif?w=270&amp;h=180" alt="LOS MEDIOS OCCIDENTALES CÓMPLICES DEL GENOCIDIO EN SIRIA" title="DEJAD EN PAZ A SIRIA" class="alignnone" width="270" height="180" /></a></div>
</li><li id="image-25" class="boxed widget widget_image"><h3 class="widgettitle">2017: CENTENARIO DE UNA REVOLUCIÓN AÑORADA</h3><div style="overflow:hidden;"><a href="http://amistadhispanosovietica.blogspot.com.es/"><img src="http://1.bp.blogspot.com/-LlEU0bB5sRg/V_dsyesmd_I/AAAAAAAAIN8/O50dnjN1I_kHYX5gpeebgqkg8fKnRTN1ACK4B/s1600/Logo%2BCentenario.jpg" title="UNA REVOLUCIÓN INOLVIDABLE" class="alignnone" width="275" height="275" /></a></div>
</li><li id="image-5" class="boxed widget widget_image"><h3 class="widgettitle">VENEZUELA SIGUE TU EJEMPLO, COMANDANTE</h3><div style="overflow:hidden;"><a href="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg"><img src="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg" title="HUGO CHÁVEZ, LIBERTADOR DE AMÉRICA LATINA" class="alignright" width="241" height="350" /></a></div>
</li><li id="meta-3" class="boxed widget widget_meta"><h3 class="widgettitle">ADMINISTRADORES</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://tenacarlos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://tenacarlos.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://tenacarlos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="image-16" class="boxed widget widget_image"><h3 class="widgettitle">ANA BELÉN MONTES, PRESA POLÍTICA EN EE.UU. </h3><div style="overflow:hidden;"><a href="http://www.elcambio.uy/ana-belen-montes-prisionera-de-conciencia-presa-en-eeuu/"><img src="https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=267&amp;h=377" title="ANA BELÉN MONTES" class="alignnone" width="267" height="377" /></a></div>
</li><li id="search-5" class="boxed widget widget_search"><h3 class="widgettitle">BÚSQUEDA</h3><form role="search" method="get" id="searchform" class="searchform" action="https://tenacarlos.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="text-15" class="boxed widget widget_text"><h3 class="widgettitle">WEB DE TELESUR EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/kwPf1Ir_djY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="image-11" class="boxed widget widget_image"><h3 class="widgettitle">NUEVO CANAL DE LA TV CHINA EN ESPAÑOL</h3><div style="overflow:hidden;"><a href="https://www.cgtn.com/es.do"><img src="https://tenacarlos.files.wordpress.com/2016/12/0_zonghe.jpg?w=275&amp;h=154" title="CGTN CHINA EN ESPAÑOL" class="alignnone" width="275" height="154" /></a></div>
</li><li id="text-14" class="boxed widget widget_text"><h3 class="widgettitle">RUSIA TODAY EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/OALyNX4IbBI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="top-posts-2" class="boxed widget widget_top-posts"><h3 class="widgettitle">PÁGINAS POPULARES</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/caray-con-el-nene/" title="¡CARAY CON EL NENE!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="¡CARAY CON EL NENE!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/caray-con-el-nene/" class="bump-view" data-bump-view="tp">
								¡CARAY CON EL NENE!							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/noticias-falsas-sobre-venezuela/" title="NOTICIAS FALSAS SOBRE VENEZUELA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tenacarlos.files.wordpress.com/2017/04/noticias_falsas.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="NOTICIAS FALSAS SOBRE VENEZUELA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/noticias-falsas-sobre-venezuela/" class="bump-view" data-bump-view="tp">
								NOTICIAS FALSAS SOBRE VENEZUELA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/politicos-y-autoridades-europeas-saludan-la-victoria-de-macron-y-llaman-a-derrotar-a-le-pen-en-la-segunda-vuelta/" title="POLÍTICOS Y AUTORIDADES EUROPEAS SALUDAN LA VICTORIA DE MACRON Y LLAMAN A DERROTAR A LE PEN EN LA SEGUNDA VUELTA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2017/04/104416987-gettyimages-670330878-530x298.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="POLÍTICOS Y AUTORIDADES EUROPEAS SALUDAN LA VICTORIA DE MACRON Y LLAMAN A DERROTAR A LE PEN EN LA SEGUNDA VUELTA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/politicos-y-autoridades-europeas-saludan-la-victoria-de-macron-y-llaman-a-derrotar-a-le-pen-en-la-segunda-vuelta/" class="bump-view" data-bump-view="tp">
								POLÍTICOS Y AUTORIDADES EUROPEAS SALUDAN LA VICTORIA DE MACRON Y LLAMAN A DERROTAR A LE PEN EN LA SEGUNDA VUELTA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/la-guerra-mediatica-contra-venezuela-y-el-terrodismo-que-no-cesa/" title="LA GUERRA MEDIÁTICA CONTRA VENEZUELA Y EL &quot;TERRODISMO&quot; QUE NO CESA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2017/04/fotomontaje.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="LA GUERRA MEDIÁTICA CONTRA VENEZUELA Y EL &quot;TERRODISMO&quot; QUE NO CESA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/la-guerra-mediatica-contra-venezuela-y-el-terrodismo-que-no-cesa/" class="bump-view" data-bump-view="tp">
								LA GUERRA MEDIÁTICA CONTRA VENEZUELA Y EL &quot;TERRODISMO&quot; QUE NO CESA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/23/la-imparable-traicion-de-la-izquierda-europea-por-isidro-lopez-miera/" title="LA IMPARABLE TRAICIÓN DE LA IZQUIERDA EUROPEA (Por Isidro López Miera)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tenacarlos.files.wordpress.com/2017/04/como_detectar_al_traidor_pualada.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="LA IMPARABLE TRAICIÓN DE LA IZQUIERDA EUROPEA (Por Isidro López Miera)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/23/la-imparable-traicion-de-la-izquierda-europea-por-isidro-lopez-miera/" class="bump-view" data-bump-view="tp">
								LA IMPARABLE TRAICIÓN DE LA IZQUIERDA EUROPEA (Por Isidro López Miera)							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2014/10/20/documental-la-invasion-u-s-a-historia-de-la-intervencion-de-ee-uu-en-bolivia/" title="DOCUMENTAL: &quot;LA INVASIÓN U.S.A. - Historia de la intervención de EE.UU. en Bolivia&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2014/10/you-tube.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="DOCUMENTAL: &quot;LA INVASIÓN U.S.A. - Historia de la intervención de EE.UU. en Bolivia&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2014/10/20/documental-la-invasion-u-s-a-historia-de-la-intervencion-de-ee-uu-en-bolivia/" class="bump-view" data-bump-view="tp">
								DOCUMENTAL: &quot;LA INVASIÓN U.S.A. - Historia de la intervención de EE.UU. en Bolivia&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/en-la-colina-lenin-de-la-habana-un-anticipo-del-primero-de-mayo/" title="EN LA COLINA LENIN DE LA HABANA, UN ANTICIPO DEL PRIMERO DE MAYO" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2017/04/colina-lenin.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="EN LA COLINA LENIN DE LA HABANA, UN ANTICIPO DEL PRIMERO DE MAYO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/en-la-colina-lenin-de-la-habana-un-anticipo-del-primero-de-mayo/" class="bump-view" data-bump-view="tp">
								EN LA COLINA LENIN DE LA HABANA, UN ANTICIPO DEL PRIMERO DE MAYO							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/la-paranoia-antirrusa-levito-sobre-las-elecciones-presidenciales-en-francia/" title="LA PARANOIA ANTIRRUSA LEVITÓ SOBRE LAS ELECCIONES PRESIDENCIALES EN FRANCIA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="LA PARANOIA ANTIRRUSA LEVITÓ SOBRE LAS ELECCIONES PRESIDENCIALES EN FRANCIA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/la-paranoia-antirrusa-levito-sobre-las-elecciones-presidenciales-en-francia/" class="bump-view" data-bump-view="tp">
								LA PARANOIA ANTIRRUSA LEVITÓ SOBRE LAS ELECCIONES PRESIDENCIALES EN FRANCIA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/24/el-filme-la-puerta-abierta-gana-el-festival-de-cine-de-gibara-cuba/" title="EL FILME &quot;LA PUERTA ABIERTA&quot; GANA EL FESTIVAL DE CINE DE GIBARA (CUBA)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="EL FILME &quot;LA PUERTA ABIERTA&quot; GANA EL FESTIVAL DE CINE DE GIBARA (CUBA)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/24/el-filme-la-puerta-abierta-gana-el-festival-de-cine-de-gibara-cuba/" class="bump-view" data-bump-view="tp">
								EL FILME &quot;LA PUERTA ABIERTA&quot; GANA EL FESTIVAL DE CINE DE GIBARA (CUBA)							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/04/22/malas-noticias-para-las-personas-que-tienen-televisores-samsung/" title="MALAS NOTICIAS PARA LAS PERSONAS QUE TIENEN TELEVISORES &quot;SAMSUNG&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="MALAS NOTICIAS PARA LAS PERSONAS QUE TIENEN TELEVISORES &quot;SAMSUNG&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/04/22/malas-noticias-para-las-personas-que-tienen-televisores-samsung/" class="bump-view" data-bump-view="tp">
								MALAS NOTICIAS PARA LAS PERSONAS QUE TIENEN TELEVISORES &quot;SAMSUNG&quot;							</a>
						</div>
											</li>
				</ul>
</li><li id="blog-stats-2" class="boxed widget widget_blog-stats"><h3 class="widgettitle">VISITAS HASTA LA FECHA</h3>		<ul>
			<li>4,743,075 </li>
		</ul>
		</li><li id="text-7" class="boxed widget widget_text"><h3 class="widgettitle">UN PERIODISTA DE TV HONESTO Y VALIENTE&#8230; PERO ERA DE PELÍCULA</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/cJCg7CQbIx8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-22" class="boxed widget widget_text"><h3 class="widgettitle">GRACIAS, CHUCK BERRY (In memoriam)</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/MEtLeoNW6Sw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="blog_subscription-3" class="boxed widget widget_blog_subscription"><h3 class="widgettitle"><label for="subscribe-field">SUSCRIPCIÓN CORREO ELECTRÓNICO</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>DEJA TU CORREO PARA RECIBIR NOTIFICACIONES.</p>
<p>Únete a otros 902 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18673088"/>
						<input type="hidden" name="source" value="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="303eb74117" />						<input type="submit" value="¿SEGUIDOR DEL BLOG?" />
					</p>
				</form>
			
</li><li id="follow_button_widget-2" class="boxed widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://tenacarlos.wordpress.com" data-blog="https://tenacarlos.wordpress.com" data-lang="es" data-show-follower-count="true">Follow EL BLOG DE CARLOS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="text-29" class="boxed widget widget_text"><h3 class="widgettitle">JOYAS DEL POP-ROCK ESPAÑOL: HOY, &#8220;AQUELLA CHICA&#8221; (LA MODE)</h3>			<div class="textwidget">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/ci36N28q-A4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="jetpack_my_community-2" class="boxed widget widget_jetpack_my_community"><h3 class="widgettitle">MI COMUNIDAD</h3><div class='widgets-multi-column-grid'><ul><li><a href="http://www.kfa-eh.org"><img alt='' src='https://2.gravatar.com/avatar/8f2e086d0749955039e8fc77376428fb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://felipeluisl.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/68f9ec7f13c6a91a498f70c9c09f02a5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/56614c78a7b0edf4ddf82ca3337bf4e3?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://martinezguevaragerardomartin.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e20d91c46000ac5a1fc677a1a9dfb449?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rafamoratilla.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d0ed45441699162ada9cf827d8182838?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elordi.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f1edee40f32d6870ca1e08a67525a625?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3961e30f2259017ae3009213eb0b699a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://examplewordpress9280.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/14b49f0702ba49cc448ef0413bed22dd?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0bfd6f84f234bcf0220bbb7677bd9bb6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sanz808kenatron.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/19f10a9ef76b9f7c76a66f27549c196f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://losrockefeller.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bb089166fcedcd7d3635734f922e659a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9b60751670e8e3b7f9fd77c55e68338c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://comienzodecero.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0ab9074d7a22b16f3b704a9183b7f88?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lacovacharoja.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0db7a143d50bf26369b329ec8b351e61?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/e2bbfa71d81cf5a2125ebe704bd7dec6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://izotecasal.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d4400b3e53ed9e2be1df7a677201743c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/0a94db46617ecbcad90b8c2bfc2b7c22?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://patinoramirez22.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9af9d516dbc0ce53423ede382b74393a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://abrildenovomagazine.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/783509b127d008f42d5fd5be476b8800?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://anisionogueira.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/72079b26fac8c69f84ef8c7831ce39fd?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c14427b4e1359bdaa8a1f3ea2da070c8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edwinelb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/decf8064c90b9fc8163f3876d1944b1e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/fbedb3124e8b15690795e0a681e1c553?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://labrujulablogblog.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b970022549a2b9e30cdcc2550a96ba9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fincalacoruja.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/755c69616e3a3cd3a9ffa3d6f6d5a220?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/bda1f8c6b0620fa4975446140591f4ba?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/f37cc6f1670cf2cb7b4a55f57cbfd23a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/tananxho'><img alt='' src='https://1.gravatar.com/avatar/4fc3a1577f7ea0cb9a47eb131e504fc5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mateamargoweb.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/610fa13705a83fbd6d86e00f6162724b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elviejotopo64.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3d7535f8be53d24b1ccecd262562d2c2?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pacoestarellesdotcom.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fb845be2ab1c757266aa560ee0f2b206?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thefreeonline.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://transcendenciasydescendencias.blogspot.com"><img alt='' src='https://0.gravatar.com/avatar/cd81e90ee742976e23a555bea779ee5c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adrielferra.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2cc12153d37e5f56f162ca692fb7d307?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://arrezafe.blogspot.com.es/'><img alt='' src='https://1.gravatar.com/avatar/4942a9b1583cfb57228969c9ac830ab7?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://subversiónlabial.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0a7ee3eba054e338d6ec8b119c7e35e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://volantexizquierda.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c7eea5cbcbbdcea5c892f90f1b8d6975?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saintfrancisinstitute.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/52e548c4c2116644e1e04d38b8598b2a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c20e473714c07ad001b7888ccfc17917?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://luispalacio0909.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/035020c34956e10a227a6718a11140bb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/eb3564ee3d46c95fd8693ee72def8cc3?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://leditigreledi.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5fc7d6bc7e71931feb2b4d18084909c5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ucraniaveritas.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/cde7a418d562eb08eb40c4531eb69930?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/aa253a70b2fc1aac16c793c177f7f391?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://examplewordpressorg841.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b369bcd2cdf9a861940884607f1f3383?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/jogueljc'><img alt='' src='https://1.gravatar.com/avatar/a6b7e86cbaf51aac9235fe8e11d81956?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ferminmgblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f5f137ee8ef92f9a994fcc304daa1ce?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6bdb75d31d4e52fc5ef6d0b4ce92cfe?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adolfoferrera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ca034dd5f50680335d4e0d4b4cdffc2d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elbasuritablog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7b78bbeb8181ad4068e4b87ed0dbd0cf?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="text-35" class="boxed widget widget_text"><h3 class="widgettitle">DISCURSO DE STALIN EL 7 DE NOVIEMBRE DE 1941</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/KZc1ErBpoJ4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-4" class="boxed widget widget_text"><h3 class="widgettitle">SOBRE LOS COMENTARIOS</h3>			<div class="textwidget">AVISO AL PERSONAL:  ANTE ALGUNAS QUEJAS SOBRE LA DEMORA EN LA APARICIÓN DE LOS COMENTARIOS, DEBO ACLARAR QUE PARA AGILIZAR SU VISIONADO, PODRÍA SOLICITAR EL REGISTRO DE CADA COMUNICANTE COMO CONDICIÓN PREVIA PARA COLGAR UN MENSAJE. 

NO LO HAGO, PERO ELLO IMPLICA QUE EL SISTEMA INTERNO, PARA EVITAR SPAMS Y MALWARE, IMPIDE QUE LOS COMENTARIOS SURJAN INMEDIATAMENTE, POR LO QUE RUEGO LA PACIENCIA Y COMPRENSIÓN NECESARIAS HASTA QUE EL COMUNICADO APAREZCA EN LA SECCIÓN. 

ESA DEMORA LA APLICA AUTOMÁTICAMENTE EL SISTEMA DE PROTECCIÓN DE WORDPRESS, SOBRE TODO EN AQUELLOS MENSAJES QUE CONTIENEN MÁS DE UN LINK, EXCEDEN DE 500 CARACTERES O USAN TERMINOLOGÍA INSULTANTE.

GRACIAS Y MIS SINCERAS DISCULPAS</div>
		</li><li id="text-36" class="boxed widget widget_text"><h3 class="widgettitle">CON MI ABRAZO MÁS FRATERNAL PARA LUIS EDUARDO AUTE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/woj3J0QlPPY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-8" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A ATAHUALPA YUPANQUI, EL MÁS GRANDE FOLKLORISTA ARGENTINO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/hi4Ejilr4Qk?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-34" class="boxed widget widget_text"><h3 class="widgettitle">LA CANCIÓN MÁS FEMINISTA DEL SIGLO XX: &#8220;LA MUJER ES EL NEGRO DEL MUNDO&#8221;</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/-VGGNzjTga4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="image-20" class="boxed widget widget_image"><h3 class="widgettitle">VIAJAR A CUBA EN CUBANA DE AVIACIÓN</h3><div style="overflow:hidden;"><a href="http://www.cubana.cu/schedule"><img src="http://www.cubana.cu/files/images/thumbnails/medium_1457467703_Mzmg7OdC.jpg" class="alignnone" width="275" height="186" /></a></div>
</li><li id="image-19" class="boxed widget widget_image"><h3 class="widgettitle">AYUDA AL PUEBLO DE DONBASS</h3><div style="overflow:hidden;"><a href="https://www.youtube.com/watch?v=5F7i_fPAYV8"><img src="https://i.ytimg.com/vi/5F7i_fPAYV8/maxresdefault.jpg" class="alignnone" width="285" height="160" /></a></div>
</li><li id="text-10" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A JAVIER KRAHE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7xnZV9wvPWg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-23" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A VIOLETA PARRA Y A JULIÁN GRIMAU</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7K7wBI-I-4w?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

</div>
		</li><li id="text-11" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A GERMÁN COPPINI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1ZwFh--nCKM?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=3&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-24" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A MONCHO ALPUENTE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1Re0WzWnaUw?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-21" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PIERANGELO BERTOLI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/f_A7MyUXutg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-30" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A CHICHO SÁNCHEZ FERLOSIO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/s2xO6DMVXcA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-20" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PETE SEEGER (1919 &#8211; 2014)</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/v85NWc0RIKc?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-9" class="boxed widget widget_text"><h3 class="widgettitle">EL HIMNO MÁS BELLO DE LA HISTORIA</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/TFS316SzGFQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-2" class="boxed widget widget_text"><h3 class="widgettitle">COMUNICADO</h3>			<div class="textwidget">EL CONTENIDO DE LOS ARTÍCULOS AQUÍ PUBLICADOS Y LAS OPINIONES VERTIDAS EN ELLOS, SON RESPONSABILIDAD EXCLUSIVA DE SUS AUTORES/AS, POR LO QUE NO NECESARIAMENTE REPRESENTAN EL PUNTO DE VISTA DEL ADMINISTRADOR DE ESTE BLOG. </div>
		</li><li id="archives-5" class="boxed widget widget_archive"><h3 class="widgettitle">NAVEGANDO HACIA ATRÁS SIN IRA</h3>		<label class="screen-reader-text" for="archives-dropdown-5">NAVEGANDO HACIA ATRÁS SIN IRA</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://tenacarlos.wordpress.com/2017/04/'> abril 2017 &nbsp;(192)</option>
	<option value='https://tenacarlos.wordpress.com/2017/03/'> marzo 2017 &nbsp;(296)</option>
	<option value='https://tenacarlos.wordpress.com/2017/02/'> febrero 2017 &nbsp;(293)</option>
	<option value='https://tenacarlos.wordpress.com/2017/01/'> enero 2017 &nbsp;(265)</option>
	<option value='https://tenacarlos.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(152)</option>
	<option value='https://tenacarlos.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(344)</option>
	<option value='https://tenacarlos.wordpress.com/2016/10/'> octubre 2016 &nbsp;(392)</option>
	<option value='https://tenacarlos.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(375)</option>
	<option value='https://tenacarlos.wordpress.com/2016/08/'> agosto 2016 &nbsp;(307)</option>
	<option value='https://tenacarlos.wordpress.com/2016/07/'> julio 2016 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2016/06/'> junio 2016 &nbsp;(381)</option>
	<option value='https://tenacarlos.wordpress.com/2016/05/'> mayo 2016 &nbsp;(403)</option>
	<option value='https://tenacarlos.wordpress.com/2016/04/'> abril 2016 &nbsp;(369)</option>
	<option value='https://tenacarlos.wordpress.com/2016/03/'> marzo 2016 &nbsp;(330)</option>
	<option value='https://tenacarlos.wordpress.com/2016/02/'> febrero 2016 &nbsp;(369)</option>
	<option value='https://tenacarlos.wordpress.com/2016/01/'> enero 2016 &nbsp;(370)</option>
	<option value='https://tenacarlos.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(282)</option>
	<option value='https://tenacarlos.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(367)</option>
	<option value='https://tenacarlos.wordpress.com/2015/10/'> octubre 2015 &nbsp;(436)</option>
	<option value='https://tenacarlos.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(382)</option>
	<option value='https://tenacarlos.wordpress.com/2015/08/'> agosto 2015 &nbsp;(363)</option>
	<option value='https://tenacarlos.wordpress.com/2015/07/'> julio 2015 &nbsp;(212)</option>
	<option value='https://tenacarlos.wordpress.com/2015/06/'> junio 2015 &nbsp;(352)</option>
	<option value='https://tenacarlos.wordpress.com/2015/05/'> mayo 2015 &nbsp;(414)</option>
	<option value='https://tenacarlos.wordpress.com/2015/04/'> abril 2015 &nbsp;(404)</option>
	<option value='https://tenacarlos.wordpress.com/2015/03/'> marzo 2015 &nbsp;(486)</option>
	<option value='https://tenacarlos.wordpress.com/2015/02/'> febrero 2015 &nbsp;(406)</option>
	<option value='https://tenacarlos.wordpress.com/2015/01/'> enero 2015 &nbsp;(444)</option>
	<option value='https://tenacarlos.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(401)</option>
	<option value='https://tenacarlos.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(356)</option>
	<option value='https://tenacarlos.wordpress.com/2014/10/'> octubre 2014 &nbsp;(440)</option>
	<option value='https://tenacarlos.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2014/08/'> agosto 2014 &nbsp;(222)</option>
	<option value='https://tenacarlos.wordpress.com/2014/07/'> julio 2014 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2014/06/'> junio 2014 &nbsp;(324)</option>
	<option value='https://tenacarlos.wordpress.com/2014/05/'> mayo 2014 &nbsp;(331)</option>
	<option value='https://tenacarlos.wordpress.com/2014/04/'> abril 2014 &nbsp;(380)</option>
	<option value='https://tenacarlos.wordpress.com/2014/03/'> marzo 2014 &nbsp;(389)</option>
	<option value='https://tenacarlos.wordpress.com/2014/02/'> febrero 2014 &nbsp;(457)</option>
	<option value='https://tenacarlos.wordpress.com/2014/01/'> enero 2014 &nbsp;(396)</option>
	<option value='https://tenacarlos.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/10/'> octubre 2013 &nbsp;(402)</option>
	<option value='https://tenacarlos.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/08/'> agosto 2013 &nbsp;(195)</option>
	<option value='https://tenacarlos.wordpress.com/2013/07/'> julio 2013 &nbsp;(348)</option>
	<option value='https://tenacarlos.wordpress.com/2013/06/'> junio 2013 &nbsp;(314)</option>
	<option value='https://tenacarlos.wordpress.com/2013/05/'> mayo 2013 &nbsp;(376)</option>
	<option value='https://tenacarlos.wordpress.com/2013/04/'> abril 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/03/'> marzo 2013 &nbsp;(418)</option>
	<option value='https://tenacarlos.wordpress.com/2013/02/'> febrero 2013 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2013/01/'> enero 2013 &nbsp;(362)</option>
	<option value='https://tenacarlos.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(270)</option>
	<option value='https://tenacarlos.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(309)</option>
	<option value='https://tenacarlos.wordpress.com/2012/10/'> octubre 2012 &nbsp;(291)</option>
	<option value='https://tenacarlos.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2012/08/'> agosto 2012 &nbsp;(302)</option>
	<option value='https://tenacarlos.wordpress.com/2012/07/'> julio 2012 &nbsp;(80)</option>
	<option value='https://tenacarlos.wordpress.com/2012/06/'> junio 2012 &nbsp;(512)</option>
	<option value='https://tenacarlos.wordpress.com/2012/05/'> mayo 2012 &nbsp;(643)</option>
	<option value='https://tenacarlos.wordpress.com/2012/04/'> abril 2012 &nbsp;(536)</option>
	<option value='https://tenacarlos.wordpress.com/2012/03/'> marzo 2012 &nbsp;(549)</option>
	<option value='https://tenacarlos.wordpress.com/2012/02/'> febrero 2012 &nbsp;(294)</option>
	<option value='https://tenacarlos.wordpress.com/2012/01/'> enero 2012 &nbsp;(137)</option>
	<option value='https://tenacarlos.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(167)</option>
	<option value='https://tenacarlos.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(286)</option>
	<option value='https://tenacarlos.wordpress.com/2011/10/'> octubre 2011 &nbsp;(181)</option>
	<option value='https://tenacarlos.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(142)</option>
	<option value='https://tenacarlos.wordpress.com/2011/08/'> agosto 2011 &nbsp;(116)</option>
	<option value='https://tenacarlos.wordpress.com/2011/07/'> julio 2011 &nbsp;(160)</option>
	<option value='https://tenacarlos.wordpress.com/2011/06/'> junio 2011 &nbsp;(69)</option>
	<option value='https://tenacarlos.wordpress.com/2011/05/'> mayo 2011 &nbsp;(40)</option>
	<option value='https://tenacarlos.wordpress.com/2011/04/'> abril 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/03/'> marzo 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/02/'> febrero 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(1)</option>

		</select>
		</li><li id="calendar-2" class="boxed widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tenacarlos.wordpress.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://tenacarlos.wordpress.com/2017/04/01/" aria-label="Entradas publicadas el 1 April, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td><a href="https://tenacarlos.wordpress.com/2017/04/04/" aria-label="Entradas publicadas el 4 April, 2017">4</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/05/" aria-label="Entradas publicadas el 5 April, 2017">5</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/06/" aria-label="Entradas publicadas el 6 April, 2017">6</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/07/" aria-label="Entradas publicadas el 7 April, 2017">7</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/08/" aria-label="Entradas publicadas el 8 April, 2017">8</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/09/" aria-label="Entradas publicadas el 9 April, 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="https://tenacarlos.wordpress.com/2017/04/10/" aria-label="Entradas publicadas el 10 April, 2017">10</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/11/" aria-label="Entradas publicadas el 11 April, 2017">11</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/12/" aria-label="Entradas publicadas el 12 April, 2017">12</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/13/" aria-label="Entradas publicadas el 13 April, 2017">13</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/14/" aria-label="Entradas publicadas el 14 April, 2017">14</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/15/" aria-label="Entradas publicadas el 15 April, 2017">15</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/16/" aria-label="Entradas publicadas el 16 April, 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="https://tenacarlos.wordpress.com/2017/04/17/" aria-label="Entradas publicadas el 17 April, 2017">17</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/18/" aria-label="Entradas publicadas el 18 April, 2017">18</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/19/" aria-label="Entradas publicadas el 19 April, 2017">19</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/20/" aria-label="Entradas publicadas el 20 April, 2017">20</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/21/" aria-label="Entradas publicadas el 21 April, 2017">21</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/22/" aria-label="Entradas publicadas el 22 April, 2017">22</a></td><td><a href="https://tenacarlos.wordpress.com/2017/04/23/" aria-label="Entradas publicadas el 23 April, 2017">23</a></td>
	</tr>
	<tr>
		<td><a href="https://tenacarlos.wordpress.com/2017/04/24/" aria-label="Entradas publicadas el 24 April, 2017">24</a></td><td id="today"><a href="https://tenacarlos.wordpress.com/2017/04/25/" aria-label="Entradas publicadas el 25 April, 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li>		<li id="recent-posts-3" class="boxed widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/la-secta-atacar-la-corrupcion-y-servir-al-terrorismo/">&#8220;LA SECTA&#8221;: DENUNCIAR LA CORRUPCIÓN Y JUSTIFICAR LA&nbsp;VIOLENCIA</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/cuantos-diputados-obtendra-macron-en-las-elecciones-legislativas-de-junio/">¿CUÁNTOS DIPUTADOS OBTENDRÁ EL PARTIDO DE MACRON EN LAS ELECCIONES LEGISLATIVAS DE&nbsp;JUNIO?</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/sergei-lavrov-debemos-ocuparnos-de-las-amenazas-reales-no-de-las-que-inventan-por-ahi/">SERGEI LAVROV: &#8220;DEBEMOS OCUPARNOS DE LAS AMENAZAS REALES, NO DE LAS QUE INVENTAN POR&nbsp;AHÍ&#8221;</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/trump-no-se-atrevera-a-cruzar-la-linea-roja-alejandro-cao-de-benos/">&#8220;TRUMP NO SE ATREVERÁ A CRUZAR LA LÍNEA ROJA&#8221; (Alejandro Cao de&nbsp;Benós)</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/">LA DERECHA VENEZOLANA PIDE A LA BANCA INTERNACIONAL QUE BLOQUEEN ECONÓMICAMENTE AL&nbsp;PAÍS</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/25/grupos-afines-a-macri-asaltan-la-residencia-de-la-gobernadora-de-santa-cruz/">GRUPOS AFINES A MACRI ASALTAN LA RESIDENCIA DE LA GOBERNADORA DE SANTA&nbsp;CRUZ</a>
							<span class="post-date">25 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/noticias-falsas-sobre-venezuela/">NOTICIAS FALSAS SOBRE&nbsp;VENEZUELA</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/politicos-y-autoridades-europeas-saludan-la-victoria-de-macron-y-llaman-a-derrotar-a-le-pen-en-la-segunda-vuelta/">POLÍTICOS Y AUTORIDADES EUROPEAS SALUDAN LA VICTORIA DE MACRON Y LLAMAN A DERROTAR A LE PEN EN LA SEGUNDA&nbsp;VUELTA</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/la-paranoia-antirrusa-levito-sobre-las-elecciones-presidenciales-en-francia/">LA PARANOIA ANTIRRUSA LEVITÓ SOBRE LAS ELECCIONES PRESIDENCIALES EN&nbsp;FRANCIA</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/el-filme-la-puerta-abierta-gana-el-festival-de-cine-de-gibara-cuba/">EL FILME &#8220;LA PUERTA ABIERTA&#8221; GANA EL FESTIVAL DE CINE DE GIBARA&nbsp;(CUBA)</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/caray-con-el-nene/">¡CARAY CON EL&nbsp;NENE!</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/en-la-colina-lenin-de-la-habana-un-anticipo-del-primero-de-mayo/">EN LA COLINA LENIN DE LA HABANA, UN ANTICIPO DEL PRIMERO DE&nbsp;MAYO</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/pueblo-venezolano-recuperara-espacios-atacados-por-el-vandalismo/">PUEBLO VENEZOLANO RECUPERARÁ ESPACIOS ATACADOS POR EL&nbsp;VANDALISMO</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/24/la-guerra-mediatica-contra-venezuela-y-el-terrodismo-que-no-cesa/">LA GUERRA MEDIÁTICA CONTRA VENEZUELA Y EL &#8220;TERRODISMO&#8221; QUE NO&nbsp;CESA</a>
							<span class="post-date">24 abril, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/04/23/francia-le-pen-y-macron-iran-a-la-segunda-vuelta/">FRANCIA: LE PEN Y MACRON IRÁN A LA SEGUNDA&nbsp;VUELTA</a>
							<span class="post-date">23 abril, 2017</span>
						</li>
				</ul>
		</li>		<li id="tag_cloud-3" class="boxed widget widget_tag_cloud"><h3 class="widgettitle"></h3><div style="overflow: hidden;"><a href="https://tenacarlos.wordpress.com/category/arte-y-cultura/" style="font-size: 155.98681456676%; padding: 1px; margin: 1px;"  title="ARTE Y CULTURA (1965)">ARTE Y CULTURA</a> <a href="https://tenacarlos.wordpress.com/category/ciencia-y-tecnologia/" style="font-size: 131.19296776894%; padding: 1px; margin: 1px;"  title="CIENCIA Y TECNOLOGÍA (718)">CIENCIA Y TECNOLOGÍA</a> <a href="https://tenacarlos.wordpress.com/category/corrupcion/" style="font-size: 147.85475094182%; padding: 1px; margin: 1px;"  title="CORRUPCIÓN (1556)">CORRUPCIÓN</a> <a href="https://tenacarlos.wordpress.com/category/cuba/" style="font-size: 155.13185433236%; padding: 1px; margin: 1px;"  title="CUBA (1922)">CUBA</a> <a href="https://tenacarlos.wordpress.com/category/de-otras-webs/" style="font-size: 166.94223524487%; padding: 1px; margin: 1px;"  title="DE OTRAS WEBS (2516)">DE OTRAS WEBS</a> <a href="https://tenacarlos.wordpress.com/category/derechos-humanos/" style="font-size: 163.3832147342%; padding: 1px; margin: 1px;"  title="DERECHOS HUMANOS (2337)">DERECHOS HUMANOS</a> <a href="https://tenacarlos.wordpress.com/category/economia/" style="font-size: 165.49079112599%; padding: 1px; margin: 1px;"  title="ECONOMÍA (2443)">ECONOMÍA</a> <a href="https://tenacarlos.wordpress.com/category/el-blog-de-carlos/" style="font-size: 225%; padding: 1px; margin: 1px;"  title="EL BLOG DE CARLOS (5436)">EL BLOG DE CARLOS</a> <a href="https://tenacarlos.wordpress.com/category/espana/" style="font-size: 152.92486395982%; padding: 1px; margin: 1px;"  title="ESPAÑA (1811)">ESPAÑA</a> <a href="https://tenacarlos.wordpress.com/category/estados-unidos-de-norteamerica/" style="font-size: 191.35830891586%; padding: 1px; margin: 1px;"  title="ESTADOS UNIDOS DE NORTEAMÉRICA (3744)">ESTADOS UNIDOS DE NORTEAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/europa/" style="font-size: 165.94809543742%; padding: 1px; margin: 1px;"  title="EUROPA (2466)">EUROPA</a> <a href="https://tenacarlos.wordpress.com/category/europa/europa-oriental/" style="font-size: 138.23147760569%; padding: 1px; margin: 1px;"  title="EUROPA ORIENTAL (1072)">EUROPA ORIENTAL</a> <a href="https://tenacarlos.wordpress.com/category/guerras-e-invasiones/" style="font-size: 179.4485140226%; padding: 1px; margin: 1px;"  title="GUERRAS E INVASIONES (3145)">GUERRAS E INVASIONES</a> <a href="https://tenacarlos.wordpress.com/category/internacional/" style="font-size: 130.67601506907%; padding: 1px; margin: 1px;"  title="INTERNACIONAL (692)">INTERNACIONAL</a> <a href="https://tenacarlos.wordpress.com/category/justicia/" style="font-size: 147.73545416492%; padding: 1px; margin: 1px;"  title="JUSTICIA (1550)">JUSTICIA</a> <a href="https://tenacarlos.wordpress.com/category/laboral-y-sindical/" style="font-size: 130%; padding: 1px; margin: 1px;"  title="LABORAL Y SINDICAL (658)">LABORAL Y SINDICAL</a> <a href="https://tenacarlos.wordpress.com/category/latinoamerica/" style="font-size: 222.39535370448%; padding: 1px; margin: 1px;"  title="LATINOAMÉRICA (5305)">LATINOAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/memoria-historica/" style="font-size: 132.54499790707%; padding: 1px; margin: 1px;"  title="MEMORIA HISTÓRICA (786)">MEMORIA HISTÓRICA</a> <a href="https://tenacarlos.wordpress.com/category/movimientos-sociales/" style="font-size: 159.76454583508%; padding: 1px; margin: 1px;"  title="MOVIMIENTOS SOCIALES (2155)">MOVIMIENTOS SOCIALES</a> <a href="https://tenacarlos.wordpress.com/category/mundo-arabe/" style="font-size: 154.71431561323%; padding: 1px; margin: 1px;"  title="MUNDO ÁRABE (1901)">MUNDO ÁRABE</a> <a href="https://tenacarlos.wordpress.com/category/opinion/" style="font-size: 130.83507743826%; padding: 1px; margin: 1px;"  title="OPINIÓN (700)">OPINIÓN</a> <a href="https://tenacarlos.wordpress.com/category/oriente-medio/" style="font-size: 146.04541649226%; padding: 1px; margin: 1px;"  title="ORIENTE MEDIO (1465)">ORIENTE MEDIO</a> <a href="https://tenacarlos.wordpress.com/category/periodismo/" style="font-size: 132.22687316869%; padding: 1px; margin: 1px;"  title="PERIODISMO (770)">PERIODISMO</a> <a href="https://tenacarlos.wordpress.com/category/personajes/" style="font-size: 208.25868564253%; padding: 1px; margin: 1px;"  title="PERSONAJES (4594)">PERSONAJES</a> <a href="https://tenacarlos.wordpress.com/category/policia-y-ejercito/" style="font-size: 137.87358727501%; padding: 1px; margin: 1px;"  title="POLICÍA Y EJÉRCITO (1054)">POLICÍA Y EJÉRCITO</a> <a href="https://tenacarlos.wordpress.com/category/elecciones-y-referendos/procesos-electorales/" style="font-size: 138.39053997488%; padding: 1px; margin: 1px;"  title="PROCESOS ELECTORALES (1080)">PROCESOS ELECTORALES</a> <a href="https://tenacarlos.wordpress.com/category/rusia/" style="font-size: 141.37295939724%; padding: 1px; margin: 1px;"  title="RUSIA (1230)">RUSIA</a> <a href="https://tenacarlos.wordpress.com/category/sucesos/" style="font-size: 143.75889493512%; padding: 1px; margin: 1px;"  title="SUCESOS (1350)">SUCESOS</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/terrorismo/" style="font-size: 157.17978233571%; padding: 1px; margin: 1px;"  title="TERRORISMO (2025)">TERRORISMO</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/" style="font-size: 172.01234826287%; padding: 1px; margin: 1px;"  title="TERRORISMO DE ESTADO (2771)">TERRORISMO DE ESTADO</a> </div></li><li id="linkcat-155720215" class="boxed widget widget_links"><h3 class="widgettitle">PÁGINAS AMIGAS</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /> LA JOVEN CUBA</a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /> CUBAVISIÓN INTERNACIONAL</a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /> AL MANAR</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /> ABRE BRECHA</a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /> GRANMA</a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /> RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /> CUBADEBATE</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /> ¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /> TELESUR</a></li>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /> CUBAINFORMACIÓN</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /> PRENSA LATINA</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /> RED VOLTAIRE</a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /> SANA</a></li>

	</ul>
</li>
<li id="linkcat-1356" class="boxed widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional">EL PUEBLO EN LÍNEA</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado .">ABRE BRECHA</a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional ">RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva">EL BLOG DE LUIS TOLEDO SANDE</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión.">¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan">RED VOLTAIRE</a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com ">BLOG EL VIEJO TOPO</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura">PRENSA LATINA</a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada">ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE</a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad">TELESUR</a></li>

	</ul>
</li>
<li id="top-clicks-3" class="boxed widget widget_top-clicks"><h3 class="widgettitle">ENLACES MÁS VISITADOS</h3><ul><li><a href='https://mundo.sputniknews.com/rusia/201704221068581872-urss-comunista-frases/' target='_blank' rel='nofollow'>mundo.sputniknews.com/rus&#8230;</a></li><li><a href='https://conspiracioneshoy.wordpress.com/2016/01/23/el-gobierno-de-e-e-u-u-es-la-organizacion-criminal-mas-poderosa-de-la-historia/' target='_blank' rel='nofollow'>conspiracioneshoy.wordpre&#8230;</a></li><li><a href='http://misionverdad.com/la-guerra-en-Venezuela/como-se-fabrican-las-noticias-falsas-contra-venezuela-infografias' target='_blank' rel='nofollow'>misionverdad.com/la-guerr&#8230;</a></li><li><a href='http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg' target='_blank' rel='nofollow'>2.bp.blogspot.com/-t5DJQ0&#8230;</a></li><li><a href='https://lapupilainsomne.wordpress.com/2017/04/20/venezuela-zurdazo-chavista-a-la-oea-sigue-la-guerra-por-angel-guerra-cabrera/' target='_blank' rel='nofollow'>lapupilainsomne.wordpress&#8230;</a></li><li><a href='http://www.voltairenet.org/es' target='_blank' rel='nofollow'>voltairenet.org/es</a></li><li><a href='http://www.iadcro.com/maestrosdecorruptos_archivos/image005.jpg' target='_blank' rel='nofollow'>iadcro.com/maestrosdecorr&#8230;</a></li><li><a href='http://socioecohistory.wordpress.com/2013/04/15/six-jewish-companies-control-96-of-the-worlds-media/' target='_blank' rel='nofollow'>socioecohistory.wordpress&#8230;</a></li><li><a href='https://www.youtube.com/watch?v=pCM3gBcpEHU&amp;rel=0' target='_blank' rel='nofollow'>youtube.com/watch?v=pCM3g&#8230;</a></li><li><a href='https://francais.rt.com/international/37421-monde-reagit-qualification-emmanuel-macron-marine-le-pen-second-tour' target='_blank' rel='nofollow'>francais.rt.com/internati&#8230;</a></li></ul></li><li id="akismet_widget-2" class="boxed widget widget_akismet_widget"><h3 class="widgettitle">SPAMS BLOQUEADOS</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">113.706 mensajes de spam</strong> bloqueados por <strong>Akismet</strong></a>
	</div>

</li>	</ul>
</div><!-- /sidebar -->
</div><!-- /main -->


<div id="footer">

	<div class="foot1">
		<ul>
						<li>
				<h3>Friends &amp; links</h3>
				<ul>
				<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /></a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /></a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /></a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com "><img src="https://tenacarlos.files.wordpress.com/2015/09/logo-viejo-topo.jpg?w=640"  alt="BLOG EL VIEJO TOPO"  title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com " /></a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /></a></li>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /></a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /></a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva"><img src="https://tenacarlos.files.wordpress.com/2012/09/logo-luis-toledo.jpg?w=640"  alt="EL BLOG DE LUIS TOLEDO SANDE"  title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva" /></a></li>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-china.jpg"  alt="EL PUEBLO EN LÍNEA"  title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional" /></a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada"><img src="https://tenacarlos.files.wordpress.com/2012/04/logo-terrapin.jpg?w=640"  alt="ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE"  title="Una emisora con música rotunda, rockera, pacifista y enrollada" /></a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /></a></li>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /></a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /></a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /></a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /></a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /></a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /></a></li>
				</ul>
			</li>
					</ul>
	</div>

	<div class="foot2">
		<ul>
						<li>
				<h3>Páginas</h3>
				<ul>
								</ul>
			</li>
					</ul>
	</div>

	<div class="foot3">
		<ul>
						<li>
				<h3>Archivos mensuales.</h3>
				<ul>
					<li><a href='https://tenacarlos.wordpress.com/2017/04/'>abril 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/03/'>marzo 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/02/'>febrero 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/01/'>enero 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2016/12/'>diciembre 2016</a></li>
				</ul>
			</li>
					</ul>
	</div>

</div><!-- /footer -->

<div id="credits">
	<div id="creditsleft"><a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a></div>
	<div id="creditsright"><a href="#top">[ Vuelta arriba ]</a></div>
</div><!-- /credits -->

</div><!-- /wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4fc3a1577f7ea0cb9a47eb131e504fc5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/tenacarlos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?action=logout&_wpnonce=2bad8ffd2b","homeURL":"https:\/\/tenacarlos.wordpress.com\/","postID":"126285","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4328408_post_126285={"id":4328408,"unique_id":"wp-post-126285","title":"LA%20DERECHA%20VENEZOLANA%20PIDE%20A%20LA%20BANCA%20INTERNACIONAL%20QUE%20BLOQUEEN%20ECON%C3%93MICAMENTE%20AL%26nbsp%3BPA%C3%8DS","permalink":"https:\/\/tenacarlos.wordpress.com\/2017\/04\/25\/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais\/","item_id":"_post_126285"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4328408_post_126285 == 'undefined' ){PDRTJS_4328408_post_126285 = new PDRTJS_RATING( PDRTJS_settings_4328408_post_126285 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tenacarlos.wordpress.com\/2017\/04\/25\/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais\/":126285};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18673088","siteName":"EL BLOG DE CARLOS","siteURL":"http:\/\/tenacarlos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c7c93ed1b6120fdab571147b331912d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/motion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F","themeURL":"","xhrURL":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"2b49485595","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"303eb74117\" \/>","referer":"https:\/\/tenacarlos.wordpress.com\/2017\/04\/25\/la-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F","postID":"126285","shortlink":"http:\/\/wp.me\/p1glIQ-wQR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tenacarlos.wordpress.com\/126285","statsLink":"https:\/\/wordpress.com\/stats\/post\/126285\/tenacarlos.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Motion","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 902 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F04%2F25%2Fla-derecha-venezolana-pide-a-la-banca-internacional-que-bloqueen-economicamente-al-pais%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMkCMxoXxW0o7wtS+7AP074UYiGyauJrJvfccmDwTzia0CVQEiSMJ9K9KxQP8VCYzr3NPNoKmB0Z4Zsw4cCs1hsJYOGPmiH0htdAdxIk8/gPtghUkK3SW+0FAr9+VIVuwczn3rOMBDI8Jw/wxN2IItMi2rGQQiZxdDNtXWHsXE7trTgHiwAPZfr0zdDPX5nhp6/rUtGf1AYUFlF8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tenacarlos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18673088','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'18673088','v':'wpcom','tz':'2','user_id':'0','post':'126285','subd':'tenacarlos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBHTGU1fHdBR0smSjZ8dnFXdTc1LXMmRE1OaVFFM1lib2xQeENTOHxVeHBWfDIwaFM4dksvX2RVUHJsK0tPdFNKaFtsTmFVbi90cnc1MFhWUVdXXSYvWTh8dVlFTUl4LitaYT9BS01CYlNwUHU5JithMFswcFhacDYlNm9dWDFJWjVBbFEzR1hfd19fbXByfFI2Z0wtNXo0S0pDMTNET3prfj18eXRhbkdkekpDQWRsP19+YiZlLUYybzdvfkVUJSZ0K3lMZHQ9L35jP09fOG9RdkJ2XXk5eStKMVVCXV9yVmgsdmg5eE1TR2h6NiVzczBZRHc0LixSd1NEUmRmP1tKa3YyPXJZcEtLVTlzS0hUZWhZOGVMd1VkVi10Z0FCPUd4QUtlMUp5cXZC'}]);
_stq.push([ 'clickTrackerInit', '18673088', '126285' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.229 seconds
	131547 bytes batcached for 300 seconds
-->
