<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE REFLEXIÓN | EL BLOG DE CARLOS</title>
<link rel="pingback" href="https://tenacarlos.wordpress.com/xmlrpc.php" />

<!--[if lt IE 7]>
<link href="https://s0.wp.com/wp-content/themes/pub/motion/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript">var clear="https://s0.wp.com/wp-content/themes/pub/motion/images/clear.gif"; //path to clear.gif</script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/motion/js/unitpngfix.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; Feed" href="https://tenacarlos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; RSS de los comentarios" href="https://tenacarlos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE&nbsp;REFLEXIÓN RSS de los comentarios" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkt1uwyAMhV9oDKWb9nMx7VmAONQtYBScpXn7kZCtXTOh3CAf5A/72MgxCkOBIbD0g4husBiSHKMhL5JHB9OdejQpPcj/MYdnSPIEHJU5i0Vt0rUje61DfavaJK0jrdy+XE+MFMTXodZJD04xtCJS4jtVwzB0GJAnyUfw2Uoc9FqvRhnqId/7qHjO8NCiApcfCFzDRmwt5O5yyhoLhksV8fHlp9AcHvOYq37K5rSOPaQk8ulx8KKYqzvyc/dlhUuDf24KijLk0WQ6/QabNzdzlIknB3vGwhTX9e1GOmVAE5Wvp+myn0xkUDlR3NyKGmyBhCOjFl+3QnROYV//n/PfzqFdpnuVM/TpP5rn99fDW9M8NadvpK1fyA==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX2kbcZ5Ocm06OpNQT+sRSEQkpzc3Og5KvStzR2QNhK3DOn+SntDO/0LUA6HVDPsHfo33AbP4HlhXWjQgsoEqR6kJ0J92OBiIHZAJNDG9NMS+glh/osZ4Fi3V5WA8PGl6rKKNg/oSSew8kCnFg+rar3FI4hLHXMjnzEGv5ylfgwTJGEv7lyUp6qoyvJ4ME9DuYEW'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tenacarlos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='SEGÚN VARIOS CIENTÍFICOS BRITÁNICOS, ESTE ES EL HORARIO IDEAL PARA UNA PERSONA&nbsp;ADULTA' href='https://tenacarlos.wordpress.com/2017/08/15/segun-varios-cientificos-britanicos-este-es-el-horario-ideal-para-una-persona-adulta/' />
<link rel='next' title='EE.UU.: POLICÍA CARGA CONTRA UNA MANIFESTACIÓN ANTIFASCISTA EN&nbsp;SEATTLE' href='https://tenacarlos.wordpress.com/2017/08/15/ee-uu-policia-carga-contra-una-manifestacion-antifascista-en-seattle/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/" />
<link rel='shortlink' href='http://wp.me/p1glIQ-xLk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE REFLEXIÓN" />
<meta property="og:url" content="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/" />
<meta property="og:description" content="Al principio de la difusión de datos de la elección primaria en Argentina los resultados daban la victoria al candidato oficialista Esteban Bullrich; sin embargo en la madrugada, cuando ya había un…" />
<meta property="article:published_time" content="2017-08-14T22:05:45+00:00" />
<meta property="article:modified_time" content="2017-08-14T19:00:25+00:00" />
<meta property="og:site_name" content="EL BLOG DE CARLOS" />
<meta property="og:image" content="http://img.youtube.com/vi/6FPwv74tPiA/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/6FPwv74tPiA/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/6FPwv74tPiA" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/6FPwv74tPiA" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE&nbsp;REFLEXIÓN" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/6FPwv74tPiA/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=114" />
<link rel='openid.server' href='https://tenacarlos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tenacarlos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tenacarlos.wordpress.com/osd.xml" title="EL BLOG DE CARLOS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="EL BLOG DE CARLOS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Por un mundo mejor, posible y necesario" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://tenacarlos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE&nbsp;REFLEXIÓN | EL BLOG DE CARLOS en WordPress.com" />
<meta name="description" content="Al principio de la difusión de datos de la elección primaria en Argentina los resultados daban la victoria al candidato oficialista Esteban Bullrich; sin embargo en la madrugada, cuando ya había un empate técnico 34.11 de la expresidenta Cristina Fernández de Kirchner contra 34.12, de Bullrich y había posibilidad de que éste fuera rebasado, el&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://tenacarlos.files.wordpress.com/2016/10/fondo-blog1.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '1',
				domain: 'tenacarlos.wordpress.com',
				pageURL: 'https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/'
			};
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
		<link rel='dns-prefetch' href='//s.pubmine.com' />
		<link rel='dns-prefetch' href='//x.bidswitch.net' />
		<link rel='dns-prefetch' href='//static.criteo.net' />
		<link rel='dns-prefetch' href='//ib.adnxs.com' />
		<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
		<link rel='dns-prefetch' href='//bidder.criteo.com' />
		<link rel='dns-prefetch' href='//cas.criteo.com' />
		<link rel='dns-prefetch' href='//gum.criteo.com' />
		<link rel='dns-prefetch' href='//ads.pubmatic.com' />
		<link rel='dns-prefetch' href='//gads.pubmatic.com' />
		<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
		<link rel='dns-prefetch' href='//ad.doubleclick.net' />
		<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
		<link rel='dns-prefetch' href='//www.googletagservices.com' />
		<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
		<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="amphtml" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-129786 single-format-aside custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="wrapper">

<div id="top">
	<div id="topmenu">
			<ul>
						<li><a class="rss" href="https://tenacarlos.wordpress.com/feed/">RSS</a></li>
	</ul>

	</div>

	<div id="search">
		<form method="get" id="searchform" action="https://tenacarlos.wordpress.com/">
			<p>
				<input type="text" value="Search this site..." onfocus="if (this.value == 'Search this site...' ) { this.value = ''; }" onblur="if (this.value == '' ) { this.value = 'Search this site...'; }" name="s" id="searchbox" />
				<input type="submit" class="submitbutton" value="GO" />
			</p>
		</form>
	</div>
</div><!-- /top -->

<div id="header">
	<div id="logo">
		<a href="https://tenacarlos.wordpress.com/"><img src="https://tenacarlos.files.wordpress.com/2016/10/cropped-chaplin1.jpg" alt="EL BLOG DE CARLOS" /></a>
		<h1><a href="https://tenacarlos.wordpress.com/">EL BLOG DE CARLOS</a></h1>
		<div id="desc">Por un mundo mejor, posible y necesario</div>
	</div><!-- /logo -->

		<div id="headerbanner">
		<p>Hey there! Thanks for dropping by EL BLOG DE CARLOS! Take a look around and grab the <a href="https://tenacarlos.wordpress.com/feed/">RSS feed</a> to stay updated. See you around!</p>
	</div>
	</div><!-- /header -->


<div id="main">

	<div id="content">

		
		
				<div class="post post-129786 type-post status-publish format-aside hentry category-argentina category-corrupcion category-elecciones-y-referendos category-medios-de-comunicacion post_format-post-format-aside" id="post-129786">
		
			<div class="posttop">
										<h2 class="posttitle">ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE&nbsp;REFLEXIÓN</h2>
								<div class="postmetatop">
												<span class="post-format-link"><a href="https://tenacarlos.wordpress.com/type/aside/" title="Enlace permanente a aside" rel="bookmark">Minientrada</a></span>
										<div class="categs">
						Filed under: <a href="https://tenacarlos.wordpress.com/category/argentina/" rel="category tag">ARGENTINA</a>, <a href="https://tenacarlos.wordpress.com/category/corrupcion/" rel="category tag">CORRUPCIÓN</a>, <a href="https://tenacarlos.wordpress.com/category/elecciones-y-referendos/" rel="category tag">ELECCIONES Y REFERENDOS</a>, <a href="https://tenacarlos.wordpress.com/category/periodismo/medios-de-comunicacion/" rel="category tag">MEDIOS DE COMUNICACIÓN</a> &mdash; <a href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/#respond">Deja un comentario</a>					</div>
					<div class="date"><span>15 agosto, 2017</span></div>
				</div>
			</div>

			<div class="postcontent">
				<div class="pd-rating" id="pd_rating_holder_4328408_post_129786"></div><br/><h2><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/6FPwv74tPiA?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></h2>
<h2>Al principio de la difusión de datos de la elección primaria en Argentina los resultados daban la victoria al candidato oficialista Esteban Bullrich; sin embargo en la madrugada, cuando ya había un empate técnico 34.11 de la expresidenta Cristina Fernández de Kirchner contra 34.12, de Bullrich y había posibilidad de que éste fuera rebasado, el sistema informativo se cortó, por lo que ahora queda por definir el resultado final.</h2>
<h2>La periodista y analista política internacional Stella Calloni, en entrevista para teleSUR, comentó que gran parte de los resultados de las elecciones primarias llevadas a cabo este domingo en Argentina, para elegir candidatos a diputados y senadores deben ser revisados, sobre todo en los distritos que se encuentran en disputa, ya que a diferencia de procesos anteriores no hubo informes a pie de urna, sino que se pasaron directamente a los resultados demorando el conteo, lo que hace dudar de la transparencia del proceso.</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/jxGCor1tWW0?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<h2>Hasta qué punto llega el descaro del gobierno argentino que el mandatario Mauricio Macri y líder del movimiento político Cambiemos violó el día de reflexión (veda electoral), que prohíbe hacer llamamientos para que el electorado vote a su partido.</h2>
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/IteArummhno?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>
<h2>El periodista argentino, Felipe Yapur, analizó el discurso mediático en Argentina, luego de las elecciones primarias celebradas la víspera.</h2>
<h2>En ese tenor aseguró que los medios afines al gobierno, exaltaron sobre todo los votos obtenidos por el candidato Esteban Bullrich, con fines políticos.</h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/KUTrt16DK-c?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>La ex presidenta Cristina Fernández declaró a los medios que su partido Unidad Ciudadana ganó las elecciones en la provincia de Buenos Aires.</h2>
<h2>En los comicios de este domingo se eligieron a los candidatos que competirán en las elecciones generales del 22 de octubre por 127 escaños de diputados y 24 de senadores.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/LqB32WPZbFs?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></h2>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-794957440" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-794957440');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-794957440",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-794957440'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1795665678" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1795665678');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1795665678",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1795665678'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=custom-1457360701" target="_blank" title="Haz clic para compartir en MENÉAME"><span style="background-image:url(&quot;http://improsofia.files.wordpress.com/2012/03/meneame.png&quot;);">MENÉAME</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-129786" class="share-facebook sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-129786" class="share-google-plus-1 sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=ARGENTINA%3A%20SOSPECHAS%20DE%20PUCHERAZO%20EN%20LAS%20PRIMARIAS%20Y%20EL%20PRESIDENTE%20MACRI%20VIOLANDO%20EL%20D%C3%8DA%20DE%20REFLEXI%C3%93N https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-129786" class="share-twitter sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-129786" class="share-pinterest sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-129786" class="share-linkedin sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-tuenti"><a rel="nofollow" data-shared="" class="share-custom share-custom-tuenti sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=custom-1457369010" target="_blank" title="Haz clic para compartir en TUENTI"><span style="background-image:url(&quot;http://estaticosak1.tuenti.com/layout/web2-Zero/images/corporate/5_favicon.8b524fe182.png&quot;);">TUENTI</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-129786" class="share-skype sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-custom share-custom-vk"><a rel="nofollow" data-shared="" class="share-custom share-custom-vk sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/?share=custom-1473959136" target="_blank" title="Haz clic para compartir en VK"><span style="background-image:url(&quot;https://vk.com/images/safari_152.png&quot;);">VK</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18673088-129786-599253f813c90' data-src='//widgets.wp.com/likes/#blog_id=18673088&amp;post_id=129786&amp;origin=tenacarlos.wordpress.com&amp;obj_id=18673088-129786-599253f813c90' data-name='like-post-frame-18673088-129786-599253f813c90'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>				<div class="linkpages"></div>
			</div>
			<small></small>

			<div class="postmetabottom">
				<div class="tags"></div>
				<div class="readmore"><a href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr> feed</a></div>
			</div>

		</div><!-- /post -->

		<div id="comments">
		


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenta, pero ten paciencia con el control automático que no admite lenguaje ofensivo y/o soez <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tenacarlos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="88fd7e2c42" /><input type="hidden" name="_wp_http_referer" value="/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftenacarlos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='129786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="417db53bdf" /></p>
<input type="hidden" name="genseq" value="1502761976" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div><!-- /comments -->

		
		
		<div id="navigation">
			<div class="alignleft">&laquo; <a href="https://tenacarlos.wordpress.com/2017/08/15/segun-varios-cientificos-britanicos-este-es-el-horario-ideal-para-una-persona-adulta/" rel="prev">SEGÚN VARIOS CIENTÍFICOS BRITÁNICOS, ESTE ES EL HORARIO IDEAL PARA UNA PERSONA&nbsp;ADULTA</a></div>
			<div class="alignright"><a href="https://tenacarlos.wordpress.com/2017/08/15/ee-uu-policia-carga-contra-una-manifestacion-antifascista-en-seattle/" rel="next">EE.UU.: POLICÍA CARGA CONTRA UNA MANIFESTACIÓN ANTIFASCISTA EN&nbsp;SEATTLE</a> &raquo;</div>
		</div><!-- /navigation -->

	</div><!-- /content -->

	
<div id="sidebar">
	<ul>
	<li id="media_image-11" class="boxed widget widget_media_image"><h3 class="widgettitle">VENEZUELA CONSAGRA EL PODER POPULAR</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.cgtn.com/es.do" class="" rel="" target=""><img width="266" height="237" src="https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg" class="image wp-image-129653 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="CGTN CHINA EN ESPAÑOL" srcset="https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg 266w, https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg?w=150&amp;h=134 150w" sizes="(max-width: 266px) 100vw, 266px" /></a></li><li id="media_image-25" class="boxed widget widget_media_image"><h3 class="widgettitle">2017: CENTENARIO DE UNA REVOLUCIÓN AÑORADA</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://amistadhispanosovietica.blogspot.com.es/" class="" rel="" target=""><img class="image alignnone" src="http://1.bp.blogspot.com/-LlEU0bB5sRg/V_dsyesmd_I/AAAAAAAAIN8/O50dnjN1I_kHYX5gpeebgqkg8fKnRTN1ACK4B/s1600/Logo%2BCentenario.jpg" alt="" width="275" height="275" /></a></li><li id="blog-stats-2" class="boxed widget widget_blog-stats"><h3 class="widgettitle">VISITAS HASTA LA FECHA</h3>		<ul>
			<li>5,017,038 </li>
		</ul>
		</li><li id="blog_subscription-3" class="boxed widget widget_blog_subscription"><h3 class="widgettitle"><label for="subscribe-field">SUSCRIPCIÓN CORREO ELECTRÓNICO</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>DEJA TU CORREO PARA RECIBIR NOTIFICACIONES.</p>
<p>Únete a otros 924 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18673088"/>
						<input type="hidden" name="source" value="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="bd2491ce90" />						<input type="submit" value="¿SEGUIDOR DEL BLOG?" />
					</p>
				</form>
			
</li><li id="top-posts-2" class="boxed widget widget_top-posts"><h3 class="widgettitle">PÁGINAS POPULARES</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/14/conspiranoia/" title="CONSPIRANOIA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="CONSPIRANOIA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/14/conspiranoia/" class="bump-view" data-bump-view="tp">
								CONSPIRANOIA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/14/venezuela-capturan-a-18-terroristas-implicados-en-el-ataque-al-fuerte-paramacay/" title="VENEZUELA: CAPTURAN A 18 TERRORISTAS IMPLICADOS EN EL ATAQUE AL FUERTE PARAMACAY" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="VENEZUELA: CAPTURAN A 18 TERRORISTAS IMPLICADOS EN EL ATAQUE AL FUERTE PARAMACAY" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/14/venezuela-capturan-a-18-terroristas-implicados-en-el-ataque-al-fuerte-paramacay/" class="bump-view" data-bump-view="tp">
								VENEZUELA: CAPTURAN A 18 TERRORISTAS IMPLICADOS EN EL ATAQUE AL FUERTE PARAMACAY							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/14/leccion-de-dignidad-independencia-y-valor-serbia-ratifica-su-no-definitivo-a-la-otan/" title="LECCIÓN DE DIGNIDAD, INDEPENDENCIA Y VALOR: SERBIA RATIFICA SU &quot;NO&quot; DEFINITIVO A LA OTAN" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2017/08/aleksandar_vulin-mc-rs-e1502623429142.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="LECCIÓN DE DIGNIDAD, INDEPENDENCIA Y VALOR: SERBIA RATIFICA SU &quot;NO&quot; DEFINITIVO A LA OTAN" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/14/leccion-de-dignidad-independencia-y-valor-serbia-ratifica-su-no-definitivo-a-la-otan/" class="bump-view" data-bump-view="tp">
								LECCIÓN DE DIGNIDAD, INDEPENDENCIA Y VALOR: SERBIA RATIFICA SU &quot;NO&quot; DEFINITIVO A LA OTAN							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/14/las-amenazas-de-trump-contra-venezuela-violan-todas-las-leyes-internacionales/" title="LAS AMENAZAS DE TRUMP CONTRA VENEZUELA VIOLAN TODAS LAS LEYES INTERNACIONALES" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="LAS AMENAZAS DE TRUMP CONTRA VENEZUELA VIOLAN TODAS LAS LEYES INTERNACIONALES" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/14/las-amenazas-de-trump-contra-venezuela-violan-todas-las-leyes-internacionales/" class="bump-view" data-bump-view="tp">
								LAS AMENAZAS DE TRUMP CONTRA VENEZUELA VIOLAN TODAS LAS LEYES INTERNACIONALES							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2013/09/26/coca-cola-si-pero-para-limpiar-motores-eliminar-oxido-de-llaves-y-tornillos-como-pesticida-etc/" title="COCA COLA, SÍ... PERO PARA LIMPIAR MOTORES, ELIMINAR ÓXIDO DE LLAVES Y TORNILLOS, COMO PESTICIDA, ETC." class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tenacarlos.files.wordpress.com/2013/09/099edb9a2f727f53c9a56227c633e9ea_article.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="COCA COLA, SÍ... PERO PARA LIMPIAR MOTORES, ELIMINAR ÓXIDO DE LLAVES Y TORNILLOS, COMO PESTICIDA, ETC." data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2013/09/26/coca-cola-si-pero-para-limpiar-motores-eliminar-oxido-de-llaves-y-tornillos-como-pesticida-etc/" class="bump-view" data-bump-view="tp">
								COCA COLA, SÍ... PERO PARA LIMPIAR MOTORES, ELIMINAR ÓXIDO DE LLAVES Y TORNILLOS, COMO PESTICIDA, ETC.							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/09/la-m-onu-mental-mentira-sobre-presuntas-torturas-en-venezuela/" title="LA m-ONU-mental MENTIRA SOBRE PRESUNTAS TORTURAS EN VENEZUELA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/tenacarlos.files.wordpress.com/2017/08/img_17540.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="LA m-ONU-mental MENTIRA SOBRE PRESUNTAS TORTURAS EN VENEZUELA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/09/la-m-onu-mental-mentira-sobre-presuntas-torturas-en-venezuela/" class="bump-view" data-bump-view="tp">
								LA m-ONU-mental MENTIRA SOBRE PRESUNTAS TORTURAS EN VENEZUELA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/14/cuba-inauguran-el-memorial-de-la-denuncia/" title="CUBA: INAUGURAN EL &quot;MEMORIAL DE LA DENUNCIA&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="CUBA: INAUGURAN EL &quot;MEMORIAL DE LA DENUNCIA&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/14/cuba-inauguran-el-memorial-de-la-denuncia/" class="bump-view" data-bump-view="tp">
								CUBA: INAUGURAN EL &quot;MEMORIAL DE LA DENUNCIA&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/15/el-ejercito-venezolano-responde-a-las-amenazas-de-trump/" title="EL EJÉRCITO VENEZOLANO RESPONDE A LAS AMENAZAS DE TRUMP" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=40" class='widgets-list-layout-blavatar' alt="EL EJÉRCITO VENEZOLANO RESPONDE A LAS AMENAZAS DE TRUMP" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/15/el-ejercito-venezolano-responde-a-las-amenazas-de-trump/" class="bump-view" data-bump-view="tp">
								EL EJÉRCITO VENEZOLANO RESPONDE A LAS AMENAZAS DE TRUMP							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/08/11/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas-atilio-boron/" title="VERDADES INCÓMODAS SOBRE VENEZUELA Y LA FURIA DE LAS OLIGARQUÍAS MEDIÁTICAS (Atilio Borón)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/tenacarlos.files.wordpress.com/2017/08/medios-espac3b1oles-sin-credibilidad.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="VERDADES INCÓMODAS SOBRE VENEZUELA Y LA FURIA DE LAS OLIGARQUÍAS MEDIÁTICAS (Atilio Borón)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/08/11/verdades-incomodas-sobre-venezuela-y-la-furia-de-las-oligarquias-mediaticas-atilio-boron/" class="bump-view" data-bump-view="tp">
								VERDADES INCÓMODAS SOBRE VENEZUELA Y LA FURIA DE LAS OLIGARQUÍAS MEDIÁTICAS (Atilio Borón)							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2015/11/19/la-frase-del-ano-la-pronuncio-vladimir-putin-perdonar-a-los-terroristas-es-cosa-de-dios-pero-mandarselos-a-el-es-asunto-mio/" title="LA FRASE DEL AÑO LA PRONUNCIÓ VLADIMIR PUTIN: &quot;Perdonar a los terroristas es cosa de Dios, pero mandárselos a Él es asunto mío&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/tenacarlos.files.wordpress.com/2015/06/131125-putin-pope-jsw-115p-photoblog600.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="LA FRASE DEL AÑO LA PRONUNCIÓ VLADIMIR PUTIN: &quot;Perdonar a los terroristas es cosa de Dios, pero mandárselos a Él es asunto mío&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2015/11/19/la-frase-del-ano-la-pronuncio-vladimir-putin-perdonar-a-los-terroristas-es-cosa-de-dios-pero-mandarselos-a-el-es-asunto-mio/" class="bump-view" data-bump-view="tp">
								LA FRASE DEL AÑO LA PRONUNCIÓ VLADIMIR PUTIN: &quot;Perdonar a los terroristas es cosa de Dios, pero mandárselos a Él es asunto mío&quot;							</a>
						</div>
											</li>
				</ul>
</li><li id="meta-3" class="boxed widget widget_meta"><h3 class="widgettitle">ADMINISTRADORES</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://tenacarlos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://tenacarlos.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://tenacarlos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="media_image-28" class="boxed widget widget_media_image"><h3 class="widgettitle">SOMOS CUBA, SOMOS FIDEL</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://cubajournal.blogspot.com.es/" class="" rel="" target=""><img class="image alignnone" src="http://4.bp.blogspot.com/-oJX3hpHeqLU/WE1QidYvDVI/AAAAAAAAWEg/CiWsRvoGbqUZf3nra14NDxUStn7BabmtwCK4B/s1600/Yo-Soy-Fidel.jpg" alt="" width="265" height="134" /></a></li><li id="search-5" class="boxed widget widget_search"><h3 class="widgettitle">BÚSQUEDA</h3><form role="search" method="get" id="searchform" class="searchform" action="https://tenacarlos.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="text-15" class="boxed widget widget_text"><h3 class="widgettitle">WEB DE TELESUR EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/kwPf1Ir_djY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-5" class="boxed widget widget_media_image"><h3 class="widgettitle">VENEZUELA SIGUE TU EJEMPLO, COMANDANTE</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg" class="" rel="" target=""><img class="image alignright" src="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg" alt="" width="241" height="350" /></a></li><li id="text-14" class="boxed widget widget_text"><h3 class="widgettitle">RUSIA TODAY EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/OALyNX4IbBI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-27" class="boxed widget widget_media_image"><h3 class="widgettitle">EL PUEBLO SIRIO VÍCTIMA DEL IV REICH</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=pCM3gBcpEHU&#038;rel=0" class="" rel="" target=""><img width="270" height="180" src="https://tenacarlos.files.wordpress.com/2013/08/syria_flag11.gif?w=270" class="image wp-image-60237 alignnone attachment-270x180 size-270x180" alt="LOS MEDIOS OCCIDENTALES CÓMPLICES DEL GENOCIDIO EN SIRIA" style="max-width: 100%; height: auto;" title="DEJAD EN PAZ A SIRIA" /></a></li><li id="media_image-23" class="boxed widget widget_media_image"><h3 class="widgettitle">EL IV REICH ROMPIÓ LA BARAJA UNA VEZ MÁS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 280px" class="wp-caption alignnone"><a href="https://conspiracioneshoy.wordpress.com/2016/01/23/el-gobierno-de-e-e-u-u-es-la-organizacion-criminal-mas-poderosa-de-la-historia/" class="" rel="" target=""><img width="270" height="170" src="https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=270" class="image wp-image-125556 alignnone attachment-270x170 size-270x170" alt="" style="max-width: 100%; height: auto;" title="ASESINOS NATOS" srcset="https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=270 270w, https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=150 150w, https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg 283w" sizes="(max-width: 270px) 100vw, 270px" /></a><p class="wp-caption-text">HITLER ERA UN APRENDIZ DE GENOCIDA AL LADO DE LOS PRESIDENTES DE EE.UU.</p></div></li><li id="jetpack_my_community-2" class="boxed widget widget_jetpack_my_community"><h3 class="widgettitle">MI COMUNIDAD</h3><div class='widgets-multi-column-grid'><ul><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9b60751670e8e3b7f9fd77c55e68338c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5b9d7dded24af8a32e5b91fa7e562021?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://charlywkarl.WordPress.com"><img alt='' src='https://2.gravatar.com/avatar/2ba321b84bcb0d0a2850c169c9285246?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/273de5301d3572dac2cfd8cbfe38edfd?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elbasuritablog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7b78bbeb8181ad4068e4b87ed0dbd0cf?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://transcendenciasydescendencias.blogspot.com"><img alt='' src='https://0.gravatar.com/avatar/cd81e90ee742976e23a555bea779ee5c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://corresponsalesobrerosypopulares.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7c9184aeae45a412d3372dcdf21886bd?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://desmontandoababylon.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fc534c4a7f966d50b3164cc7682366e9?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://martinezguevaragerardomartin.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e20d91c46000ac5a1fc677a1a9dfb449?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dowjonesalabaja.wordpress.com.com"><img alt='' src='https://1.gravatar.com/avatar/745b2202005f2b5d9cae509dc0250f71?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://abrildenovomagazine.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/783509b127d008f42d5fd5be476b8800?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://octavpelin.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/d4567371b3a430b497db2a7c3b27f75d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ausaj.org'><img alt='' src='https://2.gravatar.com/avatar/2c4b276a95b76e50386069bd51c01c41?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sarauxyz.blogspot.com"><img alt='' src='https://2.gravatar.com/avatar/852aa20945336d784687b633dee353c5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.kfa-eh.org"><img alt='' src='https://2.gravatar.com/avatar/8f2e086d0749955039e8fc77376428fb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vencuba.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9bab6705322a21f3405606db9627e645?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://ritxarblog.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/58e73ca6bef20e3a5251108109620a2d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://volantexizquierda.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c7eea5cbcbbdcea5c892f90f1b8d6975?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://adolfoferrera.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ca034dd5f50680335d4e0d4b4cdffc2d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/bda1f8c6b0620fa4975446140591f4ba?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://laesquinaroja.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/b4d723b59704b47c8f605b49cac08ffe?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6bdb75d31d4e52fc5ef6d0b4ce92cfe?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/daaea908857b5af62092f1db3eac8df2?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://manuelcerda.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ffd00ca8558aa6245b26ccf34865fefb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iriondoweb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a25b8d02c02e7ec139e0a5e31cc7ee20?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/95af4fcc556ff24a9203f0b900491a49?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5b1353b7a59876853a372daed927b6ea?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franklugo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/36c1f2ffda2ea51ed122c61ea5d0bc1f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://neurinsc.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/201bfc0a4660ea220bbb0a0d8bf2d9ac?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/40b40082c0504334a4380a5d90e99319?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edwinelb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/decf8064c90b9fc8163f3876d1944b1e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/926a552f248b2c174faa12fbfc3cc570?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3961e30f2259017ae3009213eb0b699a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://derrotaenderrotahastalavictoriafinal.blogspot.com.es/'><img alt='' src='https://2.gravatar.com/avatar/b78a6c52a0ec8b77c03128cf0a1fda46?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/d11e405cce59d7673f9fa1956f9f2b02?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/9b727331f0473e10cf0a69ce151cae99?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ecosocialojocritico.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f3ae2a27f1c2d5535cf225fd22e74721?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/adcdb75db07c96c04f755b400e98f07a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://turkhosombraburleska.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ff74850d808506bd93de66d6d9796079?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/1c6ec630a4f23bd3f658318add0893d8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://tenacarlos.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/a44e0d75fb9ed262777a78206b6cfaa9?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/61aa84ede9adef2d38b827401bad2a9a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://softballl.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/943d701f33b3274c833147ca73abd2a6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/07ed786b7bd60ca1e6a609f48a510e35?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lolasalvador.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44a2440756ba5fde3b90ec4e363cb01f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thefreeonline.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1de021077d6a833e2745d713653d8e62?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mateamargoweb.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/610fa13705a83fbd6d86e00f6162724b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://oktyabr63.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/747421ed70d129eb2eb4cfd884a0f9fc?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://gravatar.com/jogueljc'><img alt='' src='https://1.gravatar.com/avatar/a6b7e86cbaf51aac9235fe8e11d81956?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="follow_button_widget-2" class="boxed widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://tenacarlos.wordpress.com" data-blog="https://tenacarlos.wordpress.com" data-lang="es" data-show-follower-count="true">Follow EL BLOG DE CARLOS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="media_image-19" class="boxed widget widget_media_image"><h3 class="widgettitle">AYUDA AL PUEBLO DE DONBASS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i.ytimg.com/vi/a7-UEVxHKHk/maxresdefault.jpg" class="" rel="" target=""><img width="265" height="149" src="https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg" class="image wp-image-129635 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg 265w, https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg?w=150&amp;h=84 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></li><li id="text-7" class="boxed widget widget_text"><h3 class="widgettitle">UN PERIODISTA DE TV HONESTO Y VALIENTE&#8230; PERO ERA DE PELÍCULA</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/cJCg7CQbIx8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-29" class="boxed widget widget_text"><h3 class="widgettitle">JOYAS DEL POP-ROCK ESPAÑOL: HOY, &#8220;AQUELLA CHICA&#8221; (LA MODE)</h3>			<div class="textwidget">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/ci36N28q-A4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-35" class="boxed widget widget_text"><h3 class="widgettitle">DISCURSO DE STALIN EL 7 DE NOVIEMBRE DE 1941</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/KZc1ErBpoJ4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-4" class="boxed widget widget_text"><h3 class="widgettitle">SOBRE LOS COMENTARIOS</h3>			<div class="textwidget">AVISO AL PERSONAL:  ANTE ALGUNAS QUEJAS SOBRE LA DEMORA EN LA APARICIÓN DE LOS COMENTARIOS, DEBO ACLARAR QUE PARA AGILIZAR SU VISIONADO, PODRÍA SOLICITAR EL REGISTRO DE CADA COMUNICANTE COMO CONDICIÓN PREVIA PARA COLGAR UN MENSAJE. 

NO LO HAGO, PERO ELLO IMPLICA QUE EL SISTEMA INTERNO, PARA EVITAR SPAMS Y MALWARE, IMPIDE QUE LOS COMENTARIOS SURJAN INMEDIATAMENTE, POR LO QUE RUEGO LA PACIENCIA Y COMPRENSIÓN NECESARIAS HASTA QUE EL COMUNICADO APAREZCA EN LA SECCIÓN. 

ESA DEMORA LA APLICA AUTOMÁTICAMENTE EL SISTEMA DE PROTECCIÓN DE WORDPRESS, SOBRE TODO EN AQUELLOS MENSAJES QUE CONTIENEN MÁS DE UN LINK, EXCEDEN DE 500 CARACTERES O USAN TERMINOLOGÍA INSULTANTE.

GRACIAS Y MIS SINCERAS DISCULPAS</div>
		</li><li id="text-36" class="boxed widget widget_text"><h3 class="widgettitle">CON MI ABRAZO MÁS FRATERNAL PARA LUIS EDUARDO AUTE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/woj3J0QlPPY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-22" class="boxed widget widget_text"><h3 class="widgettitle">GRACIAS, CHUCK BERRY (In memoriam)</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/MEtLeoNW6Sw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-8" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A ATAHUALPA YUPANQUI, EL MÁS GRANDE FOLKLORISTA ARGENTINO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/hi4Ejilr4Qk?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-34" class="boxed widget widget_text"><h3 class="widgettitle">LA CANCIÓN MÁS FEMINISTA DEL SIGLO XX: &#8220;LA MUJER ES EL NEGRO DEL MUNDO&#8221;</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/-VGGNzjTga4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-10" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A JAVIER KRAHE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7xnZV9wvPWg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-23" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A VIOLETA PARRA Y A JULIÁN GRIMAU</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7K7wBI-I-4w?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

</div>
		</li><li id="text-11" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A GERMÁN COPPINI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1ZwFh--nCKM?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=3&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-24" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A MONCHO ALPUENTE</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1Re0WzWnaUw?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-21" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PIERANGELO BERTOLI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/f_A7MyUXutg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-30" class="boxed widget widget_text"><h3 class="widgettitle">HOMENAJE A CHICHO SÁNCHEZ FERLOSIO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/s2xO6DMVXcA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-20" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PETE SEEGER (1919 &#8211; 2014)</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/v85NWc0RIKc?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-20" class="boxed widget widget_media_image"><h3 class="widgettitle">VIAJAR A CUBA EN CUBANA DE AVIACIÓN</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.cubana.cu/schedule" class="" rel="" target=""><img class="image alignnone" src="http://www.cubana.cu/files/images/thumbnails/medium_1457467703_Mzmg7OdC.jpg" alt="" width="275" height="186" /></a></li><li id="media_image-26" class="boxed widget widget_media_image"><h3 class="widgettitle">LIBERTAD PARA FRAN MOLERO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ausaj.org/francisco_molero" class="" rel="" target=""><img width="270" height="440" src="https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=270" class="image wp-image-126670 alignnone attachment-270x440 size-270x440" alt="" style="max-width: 100%; height: auto;" srcset="https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=270 270w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=92 92w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=196 196w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg 447w" sizes="(max-width: 270px) 100vw, 270px" /></a></li><li id="media_image-16" class="boxed widget widget_media_image"><h3 class="widgettitle">ANA BELÉN MONTES, PRESA POLÍTICA EN EE.UU. </h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.elcambio.uy/ana-belen-montes-prisionera-de-conciencia-presa-en-eeuu/" class="" rel="" target=""><img width="267" height="377" src="https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=267" class="image wp-image-125446 alignnone attachment-267x377 size-267x377" alt="" style="max-width: 100%; height: auto;" title="ANA BELÉN MONTES" srcset="https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=267 267w, https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=106 106w, https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg 283w" sizes="(max-width: 267px) 100vw, 267px" /></a></li><li id="text-2" class="boxed widget widget_text"><h3 class="widgettitle">COMUNICADO</h3>			<div class="textwidget">EL CONTENIDO DE LOS ARTÍCULOS AQUÍ PUBLICADOS Y LAS OPINIONES VERTIDAS EN ELLOS, SON RESPONSABILIDAD EXCLUSIVA DE SUS AUTORES/AS, POR LO QUE NO NECESARIAMENTE REPRESENTAN EL PUNTO DE VISTA DEL ADMINISTRADOR DE ESTE BLOG. </div>
		</li><li id="archives-6" class="boxed widget widget_archive"><h3 class="widgettitle">ENTRADAS DEL MES</h3>		<label class="screen-reader-text" for="archives-dropdown-6">ENTRADAS DEL MES</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://tenacarlos.wordpress.com/2017/08/'> agosto 2017 &nbsp;(31)</option>
	<option value='https://tenacarlos.wordpress.com/2017/07/'> julio 2017 &nbsp;(118)</option>
	<option value='https://tenacarlos.wordpress.com/2017/06/'> junio 2017 &nbsp;(311)</option>
	<option value='https://tenacarlos.wordpress.com/2017/05/'> mayo 2017 &nbsp;(336)</option>
	<option value='https://tenacarlos.wordpress.com/2017/04/'> abril 2017 &nbsp;(245)</option>
	<option value='https://tenacarlos.wordpress.com/2017/03/'> marzo 2017 &nbsp;(296)</option>
	<option value='https://tenacarlos.wordpress.com/2017/02/'> febrero 2017 &nbsp;(293)</option>
	<option value='https://tenacarlos.wordpress.com/2017/01/'> enero 2017 &nbsp;(265)</option>
	<option value='https://tenacarlos.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(152)</option>
	<option value='https://tenacarlos.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(344)</option>
	<option value='https://tenacarlos.wordpress.com/2016/10/'> octubre 2016 &nbsp;(391)</option>
	<option value='https://tenacarlos.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(375)</option>
	<option value='https://tenacarlos.wordpress.com/2016/08/'> agosto 2016 &nbsp;(307)</option>
	<option value='https://tenacarlos.wordpress.com/2016/07/'> julio 2016 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2016/06/'> junio 2016 &nbsp;(381)</option>
	<option value='https://tenacarlos.wordpress.com/2016/05/'> mayo 2016 &nbsp;(403)</option>
	<option value='https://tenacarlos.wordpress.com/2016/04/'> abril 2016 &nbsp;(369)</option>
	<option value='https://tenacarlos.wordpress.com/2016/03/'> marzo 2016 &nbsp;(330)</option>
	<option value='https://tenacarlos.wordpress.com/2016/02/'> febrero 2016 &nbsp;(369)</option>
	<option value='https://tenacarlos.wordpress.com/2016/01/'> enero 2016 &nbsp;(370)</option>
	<option value='https://tenacarlos.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(282)</option>
	<option value='https://tenacarlos.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(367)</option>
	<option value='https://tenacarlos.wordpress.com/2015/10/'> octubre 2015 &nbsp;(436)</option>
	<option value='https://tenacarlos.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(382)</option>
	<option value='https://tenacarlos.wordpress.com/2015/08/'> agosto 2015 &nbsp;(363)</option>
	<option value='https://tenacarlos.wordpress.com/2015/07/'> julio 2015 &nbsp;(212)</option>
	<option value='https://tenacarlos.wordpress.com/2015/06/'> junio 2015 &nbsp;(352)</option>
	<option value='https://tenacarlos.wordpress.com/2015/05/'> mayo 2015 &nbsp;(414)</option>
	<option value='https://tenacarlos.wordpress.com/2015/04/'> abril 2015 &nbsp;(404)</option>
	<option value='https://tenacarlos.wordpress.com/2015/03/'> marzo 2015 &nbsp;(486)</option>
	<option value='https://tenacarlos.wordpress.com/2015/02/'> febrero 2015 &nbsp;(406)</option>
	<option value='https://tenacarlos.wordpress.com/2015/01/'> enero 2015 &nbsp;(444)</option>
	<option value='https://tenacarlos.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(401)</option>
	<option value='https://tenacarlos.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(356)</option>
	<option value='https://tenacarlos.wordpress.com/2014/10/'> octubre 2014 &nbsp;(440)</option>
	<option value='https://tenacarlos.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2014/08/'> agosto 2014 &nbsp;(222)</option>
	<option value='https://tenacarlos.wordpress.com/2014/07/'> julio 2014 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2014/06/'> junio 2014 &nbsp;(324)</option>
	<option value='https://tenacarlos.wordpress.com/2014/05/'> mayo 2014 &nbsp;(331)</option>
	<option value='https://tenacarlos.wordpress.com/2014/04/'> abril 2014 &nbsp;(380)</option>
	<option value='https://tenacarlos.wordpress.com/2014/03/'> marzo 2014 &nbsp;(389)</option>
	<option value='https://tenacarlos.wordpress.com/2014/02/'> febrero 2014 &nbsp;(457)</option>
	<option value='https://tenacarlos.wordpress.com/2014/01/'> enero 2014 &nbsp;(396)</option>
	<option value='https://tenacarlos.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/10/'> octubre 2013 &nbsp;(402)</option>
	<option value='https://tenacarlos.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/08/'> agosto 2013 &nbsp;(195)</option>
	<option value='https://tenacarlos.wordpress.com/2013/07/'> julio 2013 &nbsp;(348)</option>
	<option value='https://tenacarlos.wordpress.com/2013/06/'> junio 2013 &nbsp;(314)</option>
	<option value='https://tenacarlos.wordpress.com/2013/05/'> mayo 2013 &nbsp;(376)</option>
	<option value='https://tenacarlos.wordpress.com/2013/04/'> abril 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/03/'> marzo 2013 &nbsp;(418)</option>
	<option value='https://tenacarlos.wordpress.com/2013/02/'> febrero 2013 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2013/01/'> enero 2013 &nbsp;(362)</option>
	<option value='https://tenacarlos.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(270)</option>
	<option value='https://tenacarlos.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(309)</option>
	<option value='https://tenacarlos.wordpress.com/2012/10/'> octubre 2012 &nbsp;(291)</option>
	<option value='https://tenacarlos.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2012/08/'> agosto 2012 &nbsp;(302)</option>
	<option value='https://tenacarlos.wordpress.com/2012/07/'> julio 2012 &nbsp;(80)</option>
	<option value='https://tenacarlos.wordpress.com/2012/06/'> junio 2012 &nbsp;(512)</option>
	<option value='https://tenacarlos.wordpress.com/2012/05/'> mayo 2012 &nbsp;(642)</option>
	<option value='https://tenacarlos.wordpress.com/2012/04/'> abril 2012 &nbsp;(536)</option>
	<option value='https://tenacarlos.wordpress.com/2012/03/'> marzo 2012 &nbsp;(549)</option>
	<option value='https://tenacarlos.wordpress.com/2012/02/'> febrero 2012 &nbsp;(294)</option>
	<option value='https://tenacarlos.wordpress.com/2012/01/'> enero 2012 &nbsp;(137)</option>
	<option value='https://tenacarlos.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(167)</option>
	<option value='https://tenacarlos.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(286)</option>
	<option value='https://tenacarlos.wordpress.com/2011/10/'> octubre 2011 &nbsp;(181)</option>
	<option value='https://tenacarlos.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(142)</option>
	<option value='https://tenacarlos.wordpress.com/2011/08/'> agosto 2011 &nbsp;(116)</option>
	<option value='https://tenacarlos.wordpress.com/2011/07/'> julio 2011 &nbsp;(160)</option>
	<option value='https://tenacarlos.wordpress.com/2011/06/'> junio 2011 &nbsp;(69)</option>
	<option value='https://tenacarlos.wordpress.com/2011/05/'> mayo 2011 &nbsp;(40)</option>
	<option value='https://tenacarlos.wordpress.com/2011/04/'> abril 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/03/'> marzo 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/02/'> febrero 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(1)</option>

		</select>
		</li>		<li id="recent-posts-3" class="boxed widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/moscu-detienen-a-varios-terroristas-antes-de-perpetrar-varios-atentados/">MOSCÚ: DETIENEN A VARIOS TERRORISTAS ANTES DE QUE PUDIERAN PERPETRAR VARIOS&nbsp;ATENTADOS</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/el-ejercito-venezolano-responde-a-las-amenazas-de-trump/">EL EJÉRCITO VENEZOLANO RESPONDE A LAS AMENAZAS DE&nbsp;TRUMP</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/se-acaba-el-negocio-de-los-refugiados-600-000-personas-han-regresado-a-siria-desde-principios-de-ano/">SE ACABA EL NEGOCIO DE LOS REFUGIADOS: 600.000 PERSONAS HAN REGRESADO A SIRIA DESDE PRINCIPIOS DE&nbsp;AÑO</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/la-america-latina-invisible-por-alfredo-serrano-mancilla/">LA AMÉRICA LATINA &#8220;INVISIBLE&#8221; (por Alfredo Serrano&nbsp;Mancilla)</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/ee-uu-policia-carga-contra-una-manifestacion-antifascista-en-seattle/">EE.UU.: POLICÍA CARGA CONTRA UNA MANIFESTACIÓN ANTIFASCISTA EN&nbsp;SEATTLE</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/">ARGENTINA: SOSPECHAS DE PUCHERAZO EN LAS PRIMARIAS Y EL PRESIDENTE MACRI VIOLANDO EL DÍA DE&nbsp;REFLEXIÓN</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/15/segun-varios-cientificos-britanicos-este-es-el-horario-ideal-para-una-persona-adulta/">SEGÚN VARIOS CIENTÍFICOS BRITÁNICOS, ESTE ES EL HORARIO IDEAL PARA UNA PERSONA&nbsp;ADULTA</a>
							<span class="post-date">15 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/venezuela-capturan-a-18-terroristas-implicados-en-el-ataque-al-fuerte-paramacay/">VENEZUELA: CAPTURAN A 18 TERRORISTAS IMPLICADOS EN EL ATAQUE AL FUERTE&nbsp;PARAMACAY</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/leccion-de-dignidad-independencia-y-valor-serbia-ratifica-su-no-definitivo-a-la-otan/">LECCIÓN DE DIGNIDAD, INDEPENDENCIA Y VALOR: SERBIA RATIFICA SU &#8220;NO&#8221; DEFINITIVO A LA&nbsp;OTAN</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/las-amenazas-de-trump-contra-venezuela-violan-todas-las-leyes-internacionales/">LAS AMENAZAS DE TRUMP CONTRA VENEZUELA VIOLAN TODAS LAS LEYES&nbsp;INTERNACIONALES</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/conspiranoia/">CONSPIRANOIA</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/cuba-inauguran-el-memorial-de-la-denuncia/">CUBA: INAUGURAN EL &#8220;MEMORIAL DE LA&nbsp;DENUNCIA&#8221;</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/14/argentina-las-elecciones-primarias-revelaran-el-apoyo-y-rechazo-al-macrismo/">ARGENTINA:  LAS ELECCIONES PRIMARIAS REVELARÁN EL APOYO Y RECHAZO AL&nbsp;MACRISMO</a>
							<span class="post-date">14 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/13/recordando-a-fidel/">RECORDANDO A FIDEL</a>
							<span class="post-date">13 agosto, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/08/12/israel-y-su-solidaridad-con-los-terroristas-en-siria-leandro-albani/">ISRAEL Y SU SOLIDARIDAD CON LOS TERRORISTAS EN SIRIA (Leandro&nbsp;Albani)</a>
							<span class="post-date">12 agosto, 2017</span>
						</li>
				</ul>
		</li>		<li id="linkcat-155720215" class="boxed widget widget_links"><h3 class="widgettitle">PÁGINAS AMIGAS</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /> CUBAINFORMACIÓN</a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /> AL MANAR</a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /> RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /> RED VOLTAIRE</a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /> TELESUR</a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /> CUBADEBATE</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /> PRENSA LATINA</a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /> SANA</a></li>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /> LA JOVEN CUBA</a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /> GRANMA</a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /> CUBAVISIÓN INTERNACIONAL</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /> ¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /> ABRE BRECHA</a></li>

	</ul>
</li>
<li id="facebook-likebox-4" class="boxed widget widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/fernando.marquezchinchilla">PÁGINA DE FERNANDO MÁRQUEZ &#8220;EL ZURDO&#8221;</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/fernando.marquezchinchilla" data-width="260"  data-height="352" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/fernando.marquezchinchilla"><a href="https://www.facebook.com/fernando.marquezchinchilla">PÁGINA DE FERNANDO MÁRQUEZ &#8220;EL ZURDO&#8221;</a></blockquote></div>
		</div>
		</li><li id="linkcat-1356" class="boxed widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional ">RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado .">ABRE BRECHA</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan">RED VOLTAIRE</a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com ">BLOG EL VIEJO TOPO</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión.">¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada">ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE</a></li>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional">EL PUEBLO EN LÍNEA</a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva">EL BLOG DE LUIS TOLEDO SANDE</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura">PRENSA LATINA</a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad">TELESUR</a></li>

	</ul>
</li>
<li id="tag_cloud-3" class="boxed widget widget_tag_cloud"><h3 class="widgettitle"></h3><div style="overflow: hidden;"><a href="https://tenacarlos.wordpress.com/category/arte-y-cultura/" style="font-size: 155.90366492147%; padding: 1px; margin: 1px;"  title="ARTE Y CULTURA (1976)">ARTE Y CULTURA</a> <a href="https://tenacarlos.wordpress.com/category/ciencia-y-tecnologia/" style="font-size: 131.0942408377%; padding: 1px; margin: 1px;"  title="CIENCIA Y TECNOLOGÍA (729)">CIENCIA Y TECNOLOGÍA</a> <a href="https://tenacarlos.wordpress.com/category/corrupcion/" style="font-size: 148.42303664921%; padding: 1px; margin: 1px;"  title="CORRUPCIÓN (1600)">CORRUPCIÓN</a> <a href="https://tenacarlos.wordpress.com/category/cuba/" style="font-size: 156.10261780105%; padding: 1px; margin: 1px;"  title="CUBA (1986)">CUBA</a> <a href="https://tenacarlos.wordpress.com/category/de-otras-webs/" style="font-size: 166.68691099476%; padding: 1px; margin: 1px;"  title="DE OTRAS WEBS (2518)">DE OTRAS WEBS</a> <a href="https://tenacarlos.wordpress.com/category/derechos-humanos/" style="font-size: 164.08062827225%; padding: 1px; margin: 1px;"  title="DERECHOS HUMANOS (2387)">DERECHOS HUMANOS</a> <a href="https://tenacarlos.wordpress.com/category/economia/" style="font-size: 166.2890052356%; padding: 1px; margin: 1px;"  title="ECONOMÍA (2498)">ECONOMÍA</a> <a href="https://tenacarlos.wordpress.com/category/el-blog-de-carlos/" style="font-size: 225%; padding: 1px; margin: 1px;"  title="EL BLOG DE CARLOS (5449)">EL BLOG DE CARLOS</a> <a href="https://tenacarlos.wordpress.com/category/espana/" style="font-size: 154.29214659686%; padding: 1px; margin: 1px;"  title="ESPAÑA (1895)">ESPAÑA</a> <a href="https://tenacarlos.wordpress.com/category/estados-unidos-de-norteamerica/" style="font-size: 194.42094240838%; padding: 1px; margin: 1px;"  title="ESTADOS UNIDOS DE NORTEAMÉRICA (3912)">ESTADOS UNIDOS DE NORTEAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/europa/" style="font-size: 167.28376963351%; padding: 1px; margin: 1px;"  title="EUROPA (2548)">EUROPA</a> <a href="https://tenacarlos.wordpress.com/category/europa/europa-oriental/" style="font-size: 138.47539267016%; padding: 1px; margin: 1px;"  title="EUROPA ORIENTAL (1100)">EUROPA ORIENTAL</a> <a href="https://tenacarlos.wordpress.com/category/guerras-e-invasiones/" style="font-size: 180.41465968586%; padding: 1px; margin: 1px;"  title="GUERRAS E INVASIONES (3208)">GUERRAS E INVASIONES</a> <a href="https://tenacarlos.wordpress.com/category/internacional/" style="font-size: 130.83560209424%; padding: 1px; margin: 1px;"  title="INTERNACIONAL (716)">INTERNACIONAL</a> <a href="https://tenacarlos.wordpress.com/category/justicia/" style="font-size: 148.26387434555%; padding: 1px; margin: 1px;"  title="JUSTICIA (1592)">JUSTICIA</a> <a href="https://tenacarlos.wordpress.com/category/laboral-y-sindical/" style="font-size: 130%; padding: 1px; margin: 1px;"  title="LABORAL Y SINDICAL (674)">LABORAL Y SINDICAL</a> <a href="https://tenacarlos.wordpress.com/category/latinoamerica/" style="font-size: 223.98534031414%; padding: 1px; margin: 1px;"  title="LATINOAMÉRICA (5398)">LATINOAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/memoria-historica/" style="font-size: 132.86492146597%; padding: 1px; margin: 1px;"  title="MEMORIA HISTÓRICA (818)">MEMORIA HISTÓRICA</a> <a href="https://tenacarlos.wordpress.com/category/movimientos-sociales/" style="font-size: 160.67853403141%; padding: 1px; margin: 1px;"  title="MOVIMIENTOS SOCIALES (2216)">MOVIMIENTOS SOCIALES</a> <a href="https://tenacarlos.wordpress.com/category/mundo-arabe/" style="font-size: 154.7497382199%; padding: 1px; margin: 1px;"  title="MUNDO ÁRABE (1918)">MUNDO ÁRABE</a> <a href="https://tenacarlos.wordpress.com/category/opinion/" style="font-size: 131.55183246073%; padding: 1px; margin: 1px;"  title="OPINIÓN (752)">OPINIÓN</a> <a href="https://tenacarlos.wordpress.com/category/oriente-medio/" style="font-size: 146.61256544503%; padding: 1px; margin: 1px;"  title="ORIENTE MEDIO (1509)">ORIENTE MEDIO</a> <a href="https://tenacarlos.wordpress.com/category/periodismo/" style="font-size: 132.82513089005%; padding: 1px; margin: 1px;"  title="PERIODISMO (816)">PERIODISMO</a> <a href="https://tenacarlos.wordpress.com/category/personajes/" style="font-size: 211.33193717277%; padding: 1px; margin: 1px;"  title="PERSONAJES (4762)">PERSONAJES</a> <a href="https://tenacarlos.wordpress.com/category/policia-y-ejercito/" style="font-size: 138.37591623037%; padding: 1px; margin: 1px;"  title="POLICÍA Y EJÉRCITO (1095)">POLICÍA Y EJÉRCITO</a> <a href="https://tenacarlos.wordpress.com/category/elecciones-y-referendos/procesos-electorales/" style="font-size: 139.11204188482%; padding: 1px; margin: 1px;"  title="PROCESOS ELECTORALES (1132)">PROCESOS ELECTORALES</a> <a href="https://tenacarlos.wordpress.com/category/rusia/" style="font-size: 143.40942408377%; padding: 1px; margin: 1px;"  title="RUSIA (1348)">RUSIA</a> <a href="https://tenacarlos.wordpress.com/category/sucesos/" style="font-size: 143.82722513089%; padding: 1px; margin: 1px;"  title="SUCESOS (1369)">SUCESOS</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/terrorismo/" style="font-size: 160.20104712042%; padding: 1px; margin: 1px;"  title="TERRORISMO (2192)">TERRORISMO</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/" style="font-size: 173.17277486911%; padding: 1px; margin: 1px;"  title="TERRORISMO DE ESTADO (2844)">TERRORISMO DE ESTADO</a> </div></li><li id="top-clicks-3" class="boxed widget widget_top-clicks"><h3 class="widgettitle">ENLACES MÁS VISITADOS</h3><ul><li><a href='https://www.youtube.com/watch?v=3fNkeOZlM4U' target='_blank' rel='nofollow'>youtube.com/watch?v=3fNke&#8230;</a></li><li><a href='https://www.youtube.com/watch?v=XYesnOD6_gQ' target='_blank' rel='nofollow'>youtube.com/watch?v=XYesn&#8230;</a></li><li><a href='https://tenacarlos.files.wordpress.com/2011/11/u22-1467718.jpg' target='_blank' rel='nofollow'>tenacarlos.files.wordpres&#8230;</a></li><li><a href='https://www.clarin.com/mundo/atilio-boron-aplaudio-encarcelamientos-opositores-venezuela-twitter-respondieron_0_HkGhBMRU-.html' target='_blank' rel='nofollow'>clarin.com/mundo/atilio-b&#8230;</a></li><li><a href='http://cubajournal.blogspot.com.es/' target='_blank' rel='nofollow'>cubajournal.blogspot.com.&#8230;</a></li><li><a href='https://wordpress.com/start/es?ref=wplogin' target='_blank' rel='nofollow'>wordpress.com/start/es?re&#8230;</a></li><li><a href='http://www.voltairenet.org/es' target='_blank' rel='nofollow'>voltairenet.org/es</a></li><li><a href='http://barometrolatinoamericano.blogspot.com.es/2017/08/israel-y-su-solidaridad-con-los.html' target='_blank' rel='nofollow'>barometrolatinoamericano.&#8230;</a></li><li><a href='https://www.cgtn.com/es.do' target='_blank' rel='nofollow'>cgtn.com/es.do</a></li><li><a href='http://www.publico.es/internacional/crisis-venezuela-secretario-eeuu-dice-estudiando-forma-derrocar-maduro.html' target='_blank' rel='nofollow'>publico.es/internacional/&#8230;</a></li></ul></li><li id="akismet_widget-2" class="boxed widget widget_akismet_widget"><h3 class="widgettitle">SPAMS BLOQUEADOS</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">115.737 mensajes de spam</strong> bloqueados por <strong>Akismet</strong></a>
	</div>

</li>	</ul>
</div><!-- /sidebar -->
</div><!-- /main -->


<div id="footer">

	<div class="foot1">
		<ul>
						<li>
				<h3>Friends &amp; links</h3>
				<ul>
				<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /></a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /></a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /></a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com "><img src="https://tenacarlos.files.wordpress.com/2015/09/logo-viejo-topo.jpg?w=640"  alt="BLOG EL VIEJO TOPO"  title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com " /></a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /></a></li>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /></a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /></a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva"><img src="https://tenacarlos.files.wordpress.com/2012/09/logo-luis-toledo.jpg?w=640"  alt="EL BLOG DE LUIS TOLEDO SANDE"  title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva" /></a></li>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-china.jpg"  alt="EL PUEBLO EN LÍNEA"  title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional" /></a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada"><img src="https://tenacarlos.files.wordpress.com/2012/04/logo-terrapin.jpg?w=640"  alt="ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE"  title="Una emisora con música rotunda, rockera, pacifista y enrollada" /></a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /></a></li>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /></a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /></a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /></a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /></a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /></a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /></a></li>
				</ul>
			</li>
					</ul>
	</div>

	<div class="foot2">
		<ul>
						<li>
				<h3>Páginas</h3>
				<ul>
								</ul>
			</li>
					</ul>
	</div>

	<div class="foot3">
		<ul>
						<li>
				<h3>Archivos mensuales.</h3>
				<ul>
					<li><a href='https://tenacarlos.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/06/'>junio 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/05/'>mayo 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/04/'>abril 2017</a></li>
				</ul>
			</li>
					</ul>
	</div>

</div><!-- /footer -->

<div id="credits">
	<div id="creditsleft"><a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a></div>
	<div id="creditsright"><a href="#top">[ Vuelta arriba ]</a></div>
</div><!-- /credits -->

</div><!-- /wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201733y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/tenacarlos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?action=logout&_wpnonce=a0a6ba683c","homeURL":"https:\/\/tenacarlos.wordpress.com\/","postID":"129786","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4328408_post_129786={"id":4328408,"unique_id":"wp-post-129786","title":"ARGENTINA%3A%20SOSPECHAS%20DE%20PUCHERAZO%20EN%20LAS%20PRIMARIAS%20Y%20EL%20PRESIDENTE%20MACRI%20VIOLANDO%20EL%20D%C3%8DA%20DE%26nbsp%3BREFLEXI%C3%93N","permalink":"https:\/\/tenacarlos.wordpress.com\/2017\/08\/15\/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion\/","item_id":"_post_129786"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4328408_post_129786 == 'undefined' ){PDRTJS_4328408_post_129786 = new PDRTJS_RATING( PDRTJS_settings_4328408_post_129786 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tenacarlos.wordpress.com\/2017\/08\/15\/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion\/":129786};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/08/15/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18673088","siteName":"EL BLOG DE CARLOS","siteURL":"http:\/\/tenacarlos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c7c93ed1b6120fdab571147b331912d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/motion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F","themeURL":"","xhrURL":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"f08fb20ef3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"bd2491ce90\" \/>","referer":"https:\/\/tenacarlos.wordpress.com\/2017\/08\/15\/argentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion\/","canFollow":"1","feedID":"178265","statusMessage":"","customizeLink":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F","postID":"129786","shortlink":"http:\/\/wp.me\/p1glIQ-xLk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tenacarlos.wordpress.com\/129786","statsLink":"https:\/\/wordpress.com\/stats\/post\/129786\/tenacarlos.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Motion","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 924 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F08%2F15%2Fargentina-sospechas-de-pucherazo-en-las-primarias-y-el-presidente-macri-violando-el-dia-de-reflexion%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVjstuAyEMRX+ojCeJ0nZT9VMqBpzEDAZiII+/L6M81GyQurJ1fc+R4ZyUiaFgKOAyWDyRwXQZXH6DPyeuKvm6p5DB04wZjhUrHnSwHqVTNpG5ReoGuYWeIJ8p4X+gl+ABUjC+2teCYPLXgSl07A5L0maGnyaAnTY4xTgr5Alth9K2WdWkBVjngtI2FU8oQssLz6xnMIViWAzPrdeeKTMWtRnG+6dRuNNPMRe185oE8kELhf1jNuibv1bbcf3+ufpYj+4Xeom5uw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tenacarlos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18673088','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'18673088','v':'wpcom','tz':'2','user_id':'0','post':'129786','subd':'tenacarlos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBHTGU1fHdBR0smSjZ8dnFXdTc1LXMmRE1OaVFFM1lib2xQeENTOHxVeHBWfDIwaFM4dksvX2RVPTQwQk51TzlFdzJHeXUxT3YuWyV1QWJzaXRuK19CYVtJSEVKUVUyajc3V3E9MUREX1ZjNVlETlZKQTg4LksvSnhMNC9RcXx6RGo2S0RMQ0s/NGxSN1ksTkNMNXdpV3E9RzV8cSUranwlZkxDUkpKcHxLeTV8JXxHQ053Q21ZSTVjW2d2Vi95JjJSalhtMndMckNfMkt0Z20zQz9BY2VbN3hKXV9SNFtNdHdraEQvd25jTHp1cVVJXVFSfF85ZGJkSE1SWDNyLmlTczksbDhrSDBqajluX0JlaE8zLDBqLFVuQkZDTm9PNHBSMG18LHRPLFtZQnkrRUJaMkduSi0='}]);
_stq.push([ 'clickTrackerInit', '18673088', '129786' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
