<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221; | EL BLOG DE CARLOS</title>
<link rel="pingback" href="https://tenacarlos.wordpress.com/xmlrpc.php" />

<!--[if lt IE 7]>
<link href="https://s0.wp.com/wp-content/themes/pub/motion/ie6.css" rel="stylesheet" type="text/css" media="screen" />
<script type="text/javascript">var clear="https://s0.wp.com/wp-content/themes/pub/motion/images/clear.gif"; //path to clear.gif</script>
<script type="text/javascript" src="https://s0.wp.com/wp-content/themes/pub/motion/js/unitpngfix.js"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; Feed" href="https://tenacarlos.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; RSS de los comentarios" href="https://tenacarlos.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EL BLOG DE CARLOS &raquo; CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221; RSS de los comentarios" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttOwzAMhl+IEHUgDheIZ0lTr/MWx1HtrvTtSQ+wsaJoN5H/yF/8244dkvEcFaJa6k0KfYtR7JA8kxHCAOONevQiD/Z/LOAJxB5Bk/MnM6tNeh24vdThrnGN2DZw7cJ9ucSKHM15V3LSQXAKjUkseqNKGMY9RtTR6gEot5L6eq1Xojx3kO8pOZ0yCBp0EPIDUUvYgE0L2V1OWWOj8FVEKL38FJrCQx5zsZ9lc3WdOhAx+STsySzNlTuiyf2ywtngn5sFRRvzaDItv8Hmzc0cregY4J6xKKd1fXcjwh5dMIuna1GCW2AT2LvZ3bUw++CwK/+y6YfmsJ1ndJET9Ekf1fP76+6tqp6q4zfjGkmd' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jFEKwkAMRC9kjEKr9UM8S7q7biPppmxSen0VFBGlXzMD7w0uEwQtnorjOMMkc+ZiSMFZS0/107bBbIP/8UnN4SrEFW2gyiW/c80yDUwColm/x4/kQxqT4dBgFu1J1l4Xjjm54QN5dciVI1CJIGz+dC/jed+cdsfu0Hbt7Q4pv2BP' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj1sKwkAMRTfkOBRaxQ9xLX2kbcZ5Ocm06OpNQT+sRSEQkpzc3Og5KvStzR2QNhK3DOn+SntDO/0LUA6HVDPsHfo33AbP4HlhXWjQgsoEqR6kJ0J92OBiIHZAJNDG9NMS+glh/osZ4Fi3V5WA8PGl6rKKNg/oSSew8kCnFg+rar3FI4hLHXMjnzEGv5ylfgwTJGEv7lyUp6qoyvJ4ME9DuYEW'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tenacarlos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='EL ISIS CONTINÚA ATACANDO EN SIRIA, PROTEGIDO POR&nbsp;EE.UU.' href='https://tenacarlos.wordpress.com/2017/10/07/el-isis-continua-atacando-en-siria-protegido-por-ee-uu/' />
<link rel='next' title='INTELECTUALES Y ARTISTAS QUE APOYAN UNA NUEVA NACIONALIDAD: CATALÁN+ESPAÑOL= CATAÑOL' href='https://tenacarlos.wordpress.com/2017/10/07/intelectuales-y-artistas-que-apoyan-una-nueva-nacionalidad-catalanespanol-catanol/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/" />
<link rel='shortlink' href='http://wp.me/p1glIQ-y2P' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221;" />
<meta property="og:url" content="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/" />
<meta property="og:description" content="Emprendedores rusos han desarrollado un teléfono móvil blindado contra piratas informáticos. El dispositivo denominado Taigaphone permite reforzar la protección de datos personales de los usuarios.…" />
<meta property="article:published_time" content="2017-10-06T22:20:36+00:00" />
<meta property="article:modified_time" content="2017-10-06T22:15:14+00:00" />
<meta property="og:site_name" content="EL BLOG DE CARLOS" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=200&amp;ts=1507334818" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221;" />
<meta name="twitter:image" content="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=240" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=114" />
<link rel='openid.server' href='https://tenacarlos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tenacarlos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tenacarlos.wordpress.com/osd.xml" title="EL BLOG DE CARLOS" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

<style type="text/css">
.a-stats {
	width: auto;
}
.a-stats a {
	background: #7CA821;
	background-image:-moz-linear-gradient(0% 100% 90deg,#5F8E14,#7CA821);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#7CA821),to(#5F8E14));
	border: 1px solid #5F8E14;
	border-radius:3px;
	color: #CFEA93;
	cursor: pointer;
	display: block;
	font-weight: normal;
	height: 100%;
	-moz-border-radius:3px;
	padding: 7px 0 8px;
	text-align: center;
	text-decoration: none;
	-webkit-border-radius:3px;
	width: 100%;
}
.a-stats a:hover {
	text-decoration: none;
	background-image:-moz-linear-gradient(0% 100% 90deg,#6F9C1B,#659417);
	background-image:-webkit-gradient(linear,0% 0,0% 100%,from(#659417),to(#6F9C1B));
}
.a-stats .count {
	color: #FFF;
	display: block;
	font-size: 15px;
	line-height: 16px;
	padding: 0 13px;
	white-space: nowrap;
}
</style>

<meta name="application-name" content="EL BLOG DE CARLOS" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Por un mundo mejor, posible y necesario" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://tenacarlos.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c7c93ed1b6120fdab571147b331912d?s=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221; | EL BLOG DE CARLOS en WordPress.com" />
<meta name="description" content="Emprendedores rusos han desarrollado un teléfono móvil blindado contra piratas informáticos. El dispositivo denominado Taigaphone permite reforzar la protección de datos personales de los usuarios. teleSUR" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://tenacarlos.files.wordpress.com/2017/08/fondo-blog-2017.jpg"); background-position: left top; background-size: auto; background-repeat: repeat-y; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'motion', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-130871 single-format-aside custom-background mp6 customizer-styles-applied highlander-enabled highlander-dark">
<div id="wrapper">

<div id="top">
	<div id="topmenu">
			<ul>
						<li><a class="rss" href="https://tenacarlos.wordpress.com/feed/">RSS</a></li>
	</ul>

	</div>

	<div id="search">
		<form method="get" id="searchform" action="https://tenacarlos.wordpress.com/">
			<p>
				<input type="text" value="Search this site..." onfocus="if (this.value == 'Search this site...' ) { this.value = ''; }" onblur="if (this.value == '' ) { this.value = 'Search this site...'; }" name="s" id="searchbox" />
				<input type="submit" class="submitbutton" value="GO" />
			</p>
		</form>
	</div>
</div><!-- /top -->

<div id="header">
	<div id="logo">
		<a href="https://tenacarlos.wordpress.com/"><img src="https://tenacarlos.files.wordpress.com/2016/10/cropped-chaplin1.jpg" alt="EL BLOG DE CARLOS" /></a>
		<h1><a href="https://tenacarlos.wordpress.com/">EL BLOG DE CARLOS</a></h1>
		<div id="desc">Por un mundo mejor, posible y necesario</div>
	</div><!-- /logo -->

		<div id="headerbanner">
		<p>Hey there! Thanks for dropping by EL BLOG DE CARLOS! Take a look around and grab the <a href="https://tenacarlos.wordpress.com/feed/">RSS feed</a> to stay updated. See you around!</p>
	</div>
	</div><!-- /header -->


<div id="main">

	<div id="content">

		
		
				<div class="post post-130871 type-post status-publish format-aside hentry category-ciencia-y-tecnologia category-rusia post_format-post-format-aside" id="post-130871">
		
			<div class="posttop">
										<h2 class="posttitle">CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221;</h2>
								<div class="postmetatop">
												<span class="post-format-link"><a href="https://tenacarlos.wordpress.com/type/aside/" title="Enlace permanente a aside" rel="bookmark">Minientrada</a></span>
										<div class="categs">
						Filed under: <a href="https://tenacarlos.wordpress.com/category/ciencia-y-tecnologia/" rel="category tag">CIENCIA Y TECNOLOGÍA</a>, <a href="https://tenacarlos.wordpress.com/category/rusia/" rel="category tag">RUSIA</a> &mdash; <a href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/#respond">Deja un comentario</a>					</div>
					<div class="date"><span>7 octubre, 2017</span></div>
				</div>
			</div>

			<div class="postcontent">
				<div class="pd-rating" id="pd_rating_holder_4328408_post_130871"></div><br/><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/PB10JbiugRY?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2>Emprendedores rusos han desarrollado un teléfono móvil blindado contra piratas informáticos. El dispositivo denominado Taigaphone permite reforzar la protección de datos personales de los usuarios. teleSUR</h2>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-251880692" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-251880692');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-251880692",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-251880692'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-1206496650" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1206496650');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1206496650",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1206496650'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sharedaddy-dark sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-custom share-custom-mename"><a rel="nofollow" data-shared="" class="share-custom share-custom-mename sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=custom-1457360701" target="_blank" title="Haz clic para compartir en MENÉAME"><span style="background-image:url(&quot;http://improsofia.files.wordpress.com/2012/03/meneame.png&quot;);">MENÉAME</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-130871" class="share-facebook sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-130871" class="share-google-plus-1 sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=CREAN%20EN%20RUSIA%20CREA%20UN%20TEL%C3%89FONO%20A%20PRUEBA%20DE%20%22HACKERS%22 https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-130871" class="share-twitter sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-130871" class="share-pinterest sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-130871" class="share-linkedin sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=linkedin" target="_blank" title="Haz clic aquí para compartir en LinkedIn"><span>LinkedIn</span></a></li><li class="share-custom share-custom-tuenti"><a rel="nofollow" data-shared="" class="share-custom share-custom-tuenti sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=custom-1457369010" target="_blank" title="Haz clic para compartir en TUENTI"><span style="background-image:url(&quot;http://estaticosak1.tuenti.com/layout/web2-Zero/images/corporate/5_favicon.8b524fe182.png&quot;);">TUENTI</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=email" target="_blank" title="Click to email"><span>Correo electrónico</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-130871" class="share-skype sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span>Skype</span></a></li><li class="share-custom share-custom-vk"><a rel="nofollow" data-shared="" class="share-custom share-custom-vk sd-button share-icon" href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/?share=custom-1473959136" target="_blank" title="Haz clic para compartir en VK"><span style="background-image:url(&quot;https://vk.com/images/safari_152.png&quot;);">VK</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-18673088-130871-59d81aa2a3bd3' data-src='//widgets.wp.com/likes/#blog_id=18673088&amp;post_id=130871&amp;origin=tenacarlos.wordpress.com&amp;obj_id=18673088-130871-59d81aa2a3bd3' data-name='like-post-frame-18673088-130871-59d81aa2a3bd3'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>				<div class="linkpages"></div>
			</div>
			<small></small>

			<div class="postmetabottom">
				<div class="tags"></div>
				<div class="readmore"><a href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr> feed</a></div>
			</div>

		</div><!-- /post -->

		<div id="comments">
		


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenta, pero ten paciencia con el control automático que no admite lenguaje ofensivo y/o soez <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://tenacarlos.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="143a6c8572" /><input type="hidden" name="_wp_http_referer" value="/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftenacarlos.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=R" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='130871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52851b65cb" /></p>
<input type="hidden" name="genseq" value="1507334818" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="215"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>		</div><!-- /comments -->

		
		
		<div id="navigation">
			<div class="alignleft">&laquo; <a href="https://tenacarlos.wordpress.com/2017/10/07/el-isis-continua-atacando-en-siria-protegido-por-ee-uu/" rel="prev">EL ISIS CONTINÚA ATACANDO EN SIRIA, PROTEGIDO POR&nbsp;EE.UU.</a></div>
			<div class="alignright"><a href="https://tenacarlos.wordpress.com/2017/10/07/intelectuales-y-artistas-que-apoyan-una-nueva-nacionalidad-catalanespanol-catanol/" rel="next">INTELECTUALES Y ARTISTAS QUE APOYAN UNA NUEVA NACIONALIDAD: CATALÁN+ESPAÑOL= CATAÑOL</a> &raquo;</div>
		</div><!-- /navigation -->

	</div><!-- /content -->

	
<div id="sidebar">
	<ul>
	<li id="media_image-25" class="boxed widget widget_media_image"><h3 class="widgettitle">2017: CENTENARIO DE UNA REVOLUCIÓN AÑORADA</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://amistadhispanosovietica.blogspot.com.es/" class="" rel="" target=""><img class="image alignnone" src="http://1.bp.blogspot.com/-LlEU0bB5sRg/V_dsyesmd_I/AAAAAAAAIN8/O50dnjN1I_kHYX5gpeebgqkg8fKnRTN1ACK4B/s1600/Logo%2BCentenario.jpg" alt="" width="275" height="275" /></a></li><li id="meta-3" class="boxed widget widget_meta"><h3 class="widgettitle">ADMINISTRADORES</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://tenacarlos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://tenacarlos.wordpress.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://tenacarlos.wordpress.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</li><li id="media_image-28" class="boxed widget widget_media_image"><h3 class="widgettitle">SOMOS CUBA, SOMOS FIDEL</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://cubajournal.blogspot.com.es/" class="" rel="" target=""><img class="image alignnone" src="http://4.bp.blogspot.com/-oJX3hpHeqLU/WE1QidYvDVI/AAAAAAAAWEg/CiWsRvoGbqUZf3nra14NDxUStn7BabmtwCK4B/s1600/Yo-Soy-Fidel.jpg" alt="" width="265" height="134" /></a></li><li id="media_image-11" class="boxed widget widget_media_image"><h3 class="widgettitle">VENEZUELA CONSAGRA EL PODER POPULAR</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.cgtn.com/es.do" class="" rel="" target=""><img width="266" height="237" src="https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg" class="image wp-image-129653 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="CGTN CHINA EN ESPAÑOL" srcset="https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg 266w, https://tenacarlos.files.wordpress.com/2017/07/viva-venezuela-y-el-poder-popular.jpg?w=150&amp;h=134 150w" sizes="(max-width: 266px) 100vw, 266px" /></a></li><li id="blog_subscription-3" class="boxed widget widget_blog_subscription"><h3 class="widgettitle"><label for="subscribe-field">SUSCRIPCIÓN CORREO ELECTRÓNICO</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>DEJA TU CORREO PARA RECIBIR NOTIFICACIONES.</p>
<p>Únete a otros 927 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="18673088"/>
						<input type="hidden" name="source" value="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2f18f4469b" />						<input type="submit" value="¿SEGUIDOR DEL BLOG?" />
					</p>
				</form>
			
</li><li id="top-posts-2" class="boxed widget widget_top-posts"><h3 class="widgettitle">PÁGINAS POPULARES</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://tenacarlos.wordpress.com/2012/12/23/hugo-moyano-millonario-y-lider-sindical-de-la-cgt-en-argentina/" title="HUGO MOYANO, MILLONARIO Y LÍDER SINDICAL DE LA CGT EN ARGENTINA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2012/12/167300_1876898601357_1207999350_2271666_6765581_n.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="HUGO MOYANO, MILLONARIO Y LÍDER SINDICAL DE LA CGT EN ARGENTINA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2012/12/23/hugo-moyano-millonario-y-lider-sindical-de-la-cgt-en-argentina/" class="bump-view" data-bump-view="tp">
								HUGO MOYANO, MILLONARIO Y LÍDER SINDICAL DE LA CGT EN ARGENTINA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/05/que-papel-jugaria-israel-en-una-cataluna-independiente/" title="¿QUÉ PAPEL JUGARÍA ISRAEL EN UNA CATALUÑA INDEPENDIENTE?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/10/artur-shimon-peres-jerusalem-acn_araima20131112_0130_4.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿QUÉ PAPEL JUGARÍA ISRAEL EN UNA CATALUÑA INDEPENDIENTE?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/05/que-papel-jugaria-israel-en-una-cataluna-independiente/" class="bump-view" data-bump-view="tp">
								¿QUÉ PAPEL JUGARÍA ISRAEL EN UNA CATALUÑA INDEPENDIENTE?							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/06/cataluna-libre-por-peter-konig/" title="¿CATALUÑA LIBRE? (por Peter König*)" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/10/main_900-e1507213928358.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="¿CATALUÑA LIBRE? (por Peter König*)" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/06/cataluna-libre-por-peter-konig/" class="bump-view" data-bump-view="tp">
								¿CATALUÑA LIBRE? (por Peter König*)							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/06/si-hasta-yo-mismo-me-iria-si-pudiera-como-no-van-a-correr-espantados-losas-catalanes/" title="&quot;¡SI HASTA YO MISMO ME IRÍA, SI PUDIERA... ¿CÓMO NO VAN A CORRER ESPANTADOS LOS/AS CATALANES?&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/10/captura1.png?w=640&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;¡SI HASTA YO MISMO ME IRÍA, SI PUDIERA... ¿CÓMO NO VAN A CORRER ESPANTADOS LOS/AS CATALANES?&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/06/si-hasta-yo-mismo-me-iria-si-pudiera-como-no-van-a-correr-espantados-losas-catalanes/" class="bump-view" data-bump-view="tp">
								&quot;¡SI HASTA YO MISMO ME IRÍA, SI PUDIERA... ¿CÓMO NO VAN A CORRER ESPANTADOS LOS/AS CATALANES?&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/06/esta-la-ultima-vez-que-os-lo-recuerdo/" title="¡¡ ESTA LA ÚLTIMA VEZ QUE OS LO RECUERDO !!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/10/ppsoe.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="¡¡ ESTA LA ÚLTIMA VEZ QUE OS LO RECUERDO !!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/06/esta-la-ultima-vez-que-os-lo-recuerdo/" class="bump-view" data-bump-view="tp">
								¡¡ ESTA LA ÚLTIMA VEZ QUE OS LO RECUERDO !!							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/04/cataluna-y-kosovo-serbia-denuncia-el-doble-rasero-de-la-union-europea/" title="CATALUÑA Y KOSOVO: SERBIA DENUNCIA EL DOBLE RASERO DE LA UNIÓN EUROPEA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/10/h_01427066.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="CATALUÑA Y KOSOVO: SERBIA DENUNCIA EL DOBLE RASERO DE LA UNIÓN EUROPEA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/04/cataluna-y-kosovo-serbia-denuncia-el-doble-rasero-de-la-union-europea/" class="bump-view" data-bump-view="tp">
								CATALUÑA Y KOSOVO: SERBIA DENUNCIA EL DOBLE RASERO DE LA UNIÓN EUROPEA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2012/08/19/jaume-roures-mediapro-la-dictadura-qatari-y-al-jazeera/" title="JAUME ROURES, MEDIAPRO, LA DICTADURA QATARÍ Y AL JAZEERA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2012/08/jaume_roures.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="JAUME ROURES, MEDIAPRO, LA DICTADURA QATARÍ Y AL JAZEERA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2012/08/19/jaume-roures-mediapro-la-dictadura-qatari-y-al-jazeera/" class="bump-view" data-bump-view="tp">
								JAUME ROURES, MEDIAPRO, LA DICTADURA QATARÍ Y AL JAZEERA							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/02/por-que-odio-a-este-puto-pais-manifiesto-antiespanol-autor-rafael-narbona/" title="&quot;POR QUÉ ODIO A ESTE PUTO PAÍS&quot; (Manifiesto Antiespañol) Autor: Rafael Narbona" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2013/05/narbona-11.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="&quot;POR QUÉ ODIO A ESTE PUTO PAÍS&quot; (Manifiesto Antiespañol) Autor: Rafael Narbona" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/02/por-que-odio-a-este-puto-pais-manifiesto-antiespanol-autor-rafael-narbona/" class="bump-view" data-bump-view="tp">
								&quot;POR QUÉ ODIO A ESTE PUTO PAÍS&quot; (Manifiesto Antiespañol) Autor: Rafael Narbona							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2017/10/05/el-tribunal-constitucional-avala-la-espana-una-neofranquista-y-encadenada/" title="EL TRIBUNAL CONSTITUCIONAL AVALA LA ESPAÑA &quot;UNA, NEOFRANQUISTA Y ENCADENADA&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2017/09/ec32f7e19cc39222e.jpg?w=640&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL TRIBUNAL CONSTITUCIONAL AVALA LA ESPAÑA &quot;UNA, NEOFRANQUISTA Y ENCADENADA&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2017/10/05/el-tribunal-constitucional-avala-la-espana-una-neofranquista-y-encadenada/" class="bump-view" data-bump-view="tp">
								EL TRIBUNAL CONSTITUCIONAL AVALA LA ESPAÑA &quot;UNA, NEOFRANQUISTA Y ENCADENADA&quot;							</a>
						</div>
											</li>
									<li>
												<a href="https://tenacarlos.wordpress.com/2011/01/26/el-kit-del-suicidio-ya-esta-a-la-venta/" title="EL KIT DEL SUICIDIO YA ESTÁ A LA VENTA" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://tenacarlos.files.wordpress.com/2011/01/el-kit-del-suicidio1.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="EL KIT DEL SUICIDIO YA ESTÁ A LA VENTA" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://tenacarlos.wordpress.com/2011/01/26/el-kit-del-suicidio-ya-esta-a-la-venta/" class="bump-view" data-bump-view="tp">
								EL KIT DEL SUICIDIO YA ESTÁ A LA VENTA							</a>
						</div>
											</li>
				</ul>
</li><li id="blog-stats-2" class="boxed widget widget_blog-stats"><h3 class="widgettitle">VISITAS HASTA LA FECHA</h3>		<ul>
			<li>5,089,640 </li>
		</ul>
		</li><li id="search-5" class="boxed widget widget_search"><h3 class="widgettitle">BÚSQUEDA</h3><form role="search" method="get" id="searchform" class="searchform" action="https://tenacarlos.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="text-15" class="boxed widget widget_text"><h3 class="widgettitle">WEB DE TELESUR EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/kwPf1Ir_djY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-5" class="boxed widget widget_media_image"><h3 class="widgettitle">VENEZUELA SIGUE TU EJEMPLO, COMANDANTE</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg" class="" rel="" target=""><img class="image alignright" src="http://2.bp.blogspot.com/-t5DJQ0YbP7c/UWoRy5Akj2I/AAAAAAAALHM/HkAbV4C06oE/s1600/Chavez+-+Poster.jpg" alt="" width="241" height="350" /></a></li><li id="text-14" class="boxed widget widget_text"><h3 class="widgettitle">RUSIA TODAY EN DIRECTO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/OALyNX4IbBI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-27" class="boxed widget widget_media_image"><h3 class="widgettitle">EL PUEBLO SIRIO VÍCTIMA DEL IV REICH</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.youtube.com/watch?v=pCM3gBcpEHU&#038;rel=0" class="" rel="" target=""><img width="270" height="180" src="https://tenacarlos.files.wordpress.com/2013/08/syria_flag11.gif?w=270" class="image wp-image-60237 alignnone attachment-270x180 size-270x180" alt="LOS MEDIOS OCCIDENTALES CÓMPLICES DEL GENOCIDIO EN SIRIA" style="max-width: 100%; height: auto;" title="DEJAD EN PAZ A SIRIA" /></a></li><li id="media_image-23" class="boxed widget widget_media_image"><h3 class="widgettitle">EL IV REICH ROMPIÓ LA BARAJA UNA VEZ MÁS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><div style="width: 280px" class="wp-caption alignnone"><a href="https://conspiracioneshoy.wordpress.com/2016/01/23/el-gobierno-de-e-e-u-u-es-la-organizacion-criminal-mas-poderosa-de-la-historia/" class="" rel="" target=""><img width="270" height="170" src="https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=270" class="image wp-image-125556 alignnone attachment-270x170 size-270x170" alt="" style="max-width: 100%; height: auto;" title="ASESINOS NATOS" srcset="https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=270 270w, https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg?w=150 150w, https://tenacarlos.files.wordpress.com/2011/09/usa-iv-reich.jpg 283w" sizes="(max-width: 270px) 100vw, 270px" /></a><p class="wp-caption-text">HITLER ERA UN APRENDIZ DE GENOCIDA AL LADO DE LOS PRESIDENTES DE EE.UU.</p></div></li><li id="jetpack_my_community-2" class="boxed widget widget_jetpack_my_community"><h3 class="widgettitle">MI COMUNIDAD</h3><div class='widgets-multi-column-grid'><ul><li><a href='http://simadablog.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/4fc3a1577f7ea0cb9a47eb131e504fc5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/5bb6b830fe1c9ff4b8a0fbd7effe3bab?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://noticiasterraqueas.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9b4bc2737457dbaf9c3d679178c91b9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/ae5da04b107db2a1f9577a02d4785d14?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://cgtsevilla.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f8a3cb258f3bd1cd0f183384dbadd6e0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/b6bdb75d31d4e52fc5ef6d0b4ce92cfe?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://manuelcerda.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/ffd00ca8558aa6245b26ccf34865fefb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/531ee95c28988df39e8738449d70532a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://examplewordpressorg841.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/b369bcd2cdf9a861940884607f1f3383?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/99fae79bfc9ba80cc681378622e62f9d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://elviejotopo64.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3d7535f8be53d24b1ccecd262562d2c2?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1aca47b3359df639f185f4b37e3e470a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franklugo.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/36c1f2ffda2ea51ed122c61ea5d0bc1f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chara73.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/285786771c65f9c2b69b495ed7acc2f3?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://lacovacharoja.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/0db7a143d50bf26369b329ec8b351e61?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/4e5bc49ecf9dae5ff2b91b4013a77108?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/51f06192d95df26231b0f94a317041de?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://santiagoarde.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/6a997b1c7d4045e48fce2bec75e86beb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/30a6b592f77d3e70dbe34f3a8fe23f8d?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lenguacandeal.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/60d4a30cf4cf9b2e5b520aff8ec39a8e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/7a791e9e531492a71e7055688c81494c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sarauxyz.blogspot.com"><img alt='' src='https://2.gravatar.com/avatar/852aa20945336d784687b633dee353c5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kalebcole.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3df8adf6c15c47e40bf10aa721c3d8de?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://transcendenciasydescendencias.blogspot.com"><img alt='' src='https://0.gravatar.com/avatar/cd81e90ee742976e23a555bea779ee5c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='https://planometromadrid.com.es/mapa-metro-madrid/'><img alt='' src='https://0.gravatar.com/avatar/0a2ef93649759097ce0b3150132be710?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ferminmgblog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f5f137ee8ef92f9a994fcc304daa1ce?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://luispalacio0909.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/035020c34956e10a227a6718a11140bb?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://iriondoweb.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a25b8d02c02e7ec139e0a5e31cc7ee20?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/1355dfb2b01c970f85f14c67617fc735?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://2.gravatar.com/avatar/56614c78a7b0edf4ddf82ca3337bf4e3?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/3961e30f2259017ae3009213eb0b699a?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://encuentros2017.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5372c5c078262d6d9f7f2e34d23a4f7c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/9b60751670e8e3b7f9fd77c55e68338c?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://0.gravatar.com/avatar/fc1729f77acb97c0b2e4cfdf21432124?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://comunarioblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/ddc28df7641abc20f1909eca995ec9ff?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rafamoratilla.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d0ed45441699162ada9cf827d8182838?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://vencuba.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/9bab6705322a21f3405606db9627e645?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://felipeluisl.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/68f9ec7f13c6a91a498f70c9c09f02a5?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://subversiónlabial.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c0a7ee3eba054e338d6ec8b119c7e35e?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/6c3dbb4d04797a4c8940f69bb425cdc0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/c14427b4e1359bdaa8a1f3ea2da070c8?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thefreeonline.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f7116a8d2e05d9ef3aaa81093436c9f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://severianobocanegra.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c5efa4c445734666768f57955aa14cd0?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mateamargoweb.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/610fa13705a83fbd6d86e00f6162724b?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kronopio81.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2098ecfaaef3611cfb1724f4082ad3e6?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/12e3d2bcf379eaea29532a9b7a5a7473?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://zangolotinoblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/acad8858838e4737989f8e3525605e34?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/d2f8ab28334aebbf12f0893fbf5a7001?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://1.gravatar.com/avatar/40b40082c0504334a4380a5d90e99319?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lolasalvador.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/44a2440756ba5fde3b90ec4e363cb01f?s=48&#038;d=identicon&#038;r=R' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></li><li id="follow_button_widget-2" class="boxed widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://tenacarlos.wordpress.com" data-blog="https://tenacarlos.wordpress.com" data-lang="es" data-show-follower-count="true">Follow EL BLOG DE CARLOS on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</li><li id="media_image-19" class="boxed widget widget_media_image"><h3 class="widgettitle">AYUDA AL PUEBLO DE DONBASS</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://i.ytimg.com/vi/a7-UEVxHKHk/maxresdefault.jpg" class="" rel="" target=""><img width="265" height="149" src="https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg" class="image wp-image-129635 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg 265w, https://tenacarlos.files.wordpress.com/2017/07/donbass.jpg?w=150&amp;h=84 150w" sizes="(max-width: 265px) 100vw, 265px" /></a></li><li id="text-7" class="boxed widget widget_text"><h3 class="widgettitle">UN PERIODISTA DE TV HONESTO Y VALIENTE&#8230; PERO ERA DE PELÍCULA</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/cJCg7CQbIx8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-29" class="boxed widget widget_text"><h3 class="widgettitle">JOYAS DEL POP-ROCK ESPAÑOL: HOY, &#8220;AQUELLA CHICA&#8221; (LA MODE)</h3>			<div class="textwidget">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/ci36N28q-A4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-35" class="boxed widget widget_text"><h3 class="widgettitle">DISCURSO DE STALIN EL 7 DE NOVIEMBRE DE 1941</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/KZc1ErBpoJ4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-4" class="boxed widget widget_text"><h3 class="widgettitle">SOBRE LOS COMENTARIOS</h3>			<div class="textwidget">AVISO AL PERSONAL:  ANTE ALGUNAS QUEJAS SOBRE LA DEMORA EN LA APARICIÓN DE LOS COMENTARIOS, DEBO ACLARAR QUE PARA AGILIZAR SU VISIONADO, PODRÍA SOLICITAR EL REGISTRO DE CADA COMUNICANTE COMO CONDICIÓN PREVIA PARA COLGAR UN MENSAJE. 

NO LO HAGO, PERO ELLO IMPLICA QUE EL SISTEMA INTERNO, PARA EVITAR SPAMS Y MALWARE, IMPIDE QUE LOS COMENTARIOS SURJAN INMEDIATAMENTE, POR LO QUE RUEGO LA PACIENCIA Y COMPRENSIÓN NECESARIAS HASTA QUE EL COMUNICADO APAREZCA EN LA SECCIÓN. 

ESA DEMORA LA APLICA AUTOMÁTICAMENTE EL SISTEMA DE PROTECCIÓN DE WORDPRESS, SOBRE TODO EN AQUELLOS MENSAJES QUE CONTIENEN MÁS DE UN LINK, EXCEDEN DE 500 CARACTERES O USAN TERMINOLOGÍA INSULTANTE.

GRACIAS Y MIS SINCERAS DISCULPAS</div>
		</li><li id="text-36" class="boxed widget widget_text"><h3 class="widgettitle">ABRAZO MÁS FRATERNAL PARA LUIS EDUARDO AUTE</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/woj3J0QlPPY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-8" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A ATAHUALPA YUPANQUI, EL MÁS GRANDE FOLKLORISTA ARGENTINO</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/hi4Ejilr4Qk?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-34" class="boxed widget widget_text"><h3 class="widgettitle">LA CANCIÓN MÁS FEMINISTA DEL SIGLO XX: &#8220;LA MUJER ES EL NEGRO DEL MUNDO&#8221;</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/-VGGNzjTga4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-10" class="boxed widget widget_text"><h3 class="widgettitle">RECUERDO DE JAVIER KRAHE</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7xnZV9wvPWg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-23" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A VIOLETA PARRA Y A JULIÁN GRIMAU</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/7K7wBI-I-4w?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span>

</div>
		</li><li id="text-11" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A GERMÁN COPPINI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1ZwFh--nCKM?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=3&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-24" class="boxed widget widget_text"><h3 class="widgettitle">RECUERDO DE MONCHO ALPUENTE</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/1Re0WzWnaUw?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-21" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PIERANGELO BERTOLI</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/f_A7MyUXutg?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="text-30" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A CHICHO SÁNCHEZ FERLOSIO</h3>			<div class="textwidget"><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/s2xO6DMVXcA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
		</li><li id="text-20" class="boxed widget widget_text"><h3 class="widgettitle">TRIBUTO A PETE SEEGER (1919 &#8211; 2014)</h3>			<div class="textwidget"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='220' height='179' src='https://www.youtube.com/embed/v85NWc0RIKc?version=3&#038;rel=0&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
		</li><li id="media_image-20" class="boxed widget widget_media_image"><h3 class="widgettitle">VIAJAR A CUBA EN CUBANA DE AVIACIÓN</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.cubana.cu/schedule" class="" rel="" target=""><img class="image alignnone" src="http://www.cubana.cu/files/images/thumbnails/medium_1457467703_Mzmg7OdC.jpg" alt="" width="275" height="186" /></a></li><li id="media_image-26" class="boxed widget widget_media_image"><h3 class="widgettitle">LIBERTAD PARA FRAN MOLERO</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://ausaj.org/francisco_molero" class="" rel="" target=""><img width="270" height="440" src="https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=270" class="image wp-image-126670 alignnone attachment-270x440 size-270x440" alt="" style="max-width: 100%; height: auto;" srcset="https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=270 270w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=92 92w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg?w=196 196w, https://tenacarlos.files.wordpress.com/2013/12/fran-molero.jpg 447w" sizes="(max-width: 270px) 100vw, 270px" /></a></li><li id="media_image-16" class="boxed widget widget_media_image"><h3 class="widgettitle">ANA BELÉN MONTES, PRESA POLÍTICA EN EE.UU. </h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.elcambio.uy/ana-belen-montes-prisionera-de-conciencia-presa-en-eeuu/" class="" rel="" target=""><img width="267" height="377" src="https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=267" class="image wp-image-125446 alignnone attachment-267x377 size-267x377" alt="" style="max-width: 100%; height: auto;" title="ANA BELÉN MONTES" srcset="https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=267 267w, https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg?w=106 106w, https://tenacarlos.files.wordpress.com/2011/11/cartel-las-palmas-ana-belc3a9n-montes.jpg 283w" sizes="(max-width: 267px) 100vw, 267px" /></a></li><li id="text-2" class="boxed widget widget_text"><h3 class="widgettitle">COMUNICADO</h3>			<div class="textwidget">EL CONTENIDO DE LOS ARTÍCULOS AQUÍ PUBLICADOS Y LAS OPINIONES VERTIDAS EN ELLOS, SON RESPONSABILIDAD EXCLUSIVA DE SUS AUTORES/AS, POR LO QUE NO NECESARIAMENTE REPRESENTAN EL PUNTO DE VISTA DEL ADMINISTRADOR DE ESTE BLOG. </div>
		</li><li id="archives-6" class="boxed widget widget_archive"><h3 class="widgettitle">ENTRADAS DEL MES</h3>		<label class="screen-reader-text" for="archives-dropdown-6">ENTRADAS DEL MES</label>
		<select id="archives-dropdown-6" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://tenacarlos.wordpress.com/2017/10/'> octubre 2017 &nbsp;(51)</option>
	<option value='https://tenacarlos.wordpress.com/2017/09/'> septiembre 2017 &nbsp;(74)</option>
	<option value='https://tenacarlos.wordpress.com/2017/08/'> agosto 2017 &nbsp;(141)</option>
	<option value='https://tenacarlos.wordpress.com/2017/07/'> julio 2017 &nbsp;(118)</option>
	<option value='https://tenacarlos.wordpress.com/2017/06/'> junio 2017 &nbsp;(311)</option>
	<option value='https://tenacarlos.wordpress.com/2017/05/'> mayo 2017 &nbsp;(335)</option>
	<option value='https://tenacarlos.wordpress.com/2017/04/'> abril 2017 &nbsp;(245)</option>
	<option value='https://tenacarlos.wordpress.com/2017/03/'> marzo 2017 &nbsp;(296)</option>
	<option value='https://tenacarlos.wordpress.com/2017/02/'> febrero 2017 &nbsp;(291)</option>
	<option value='https://tenacarlos.wordpress.com/2017/01/'> enero 2017 &nbsp;(265)</option>
	<option value='https://tenacarlos.wordpress.com/2016/12/'> diciembre 2016 &nbsp;(152)</option>
	<option value='https://tenacarlos.wordpress.com/2016/11/'> noviembre 2016 &nbsp;(344)</option>
	<option value='https://tenacarlos.wordpress.com/2016/10/'> octubre 2016 &nbsp;(391)</option>
	<option value='https://tenacarlos.wordpress.com/2016/09/'> septiembre 2016 &nbsp;(375)</option>
	<option value='https://tenacarlos.wordpress.com/2016/08/'> agosto 2016 &nbsp;(307)</option>
	<option value='https://tenacarlos.wordpress.com/2016/07/'> julio 2016 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2016/06/'> junio 2016 &nbsp;(381)</option>
	<option value='https://tenacarlos.wordpress.com/2016/05/'> mayo 2016 &nbsp;(402)</option>
	<option value='https://tenacarlos.wordpress.com/2016/04/'> abril 2016 &nbsp;(368)</option>
	<option value='https://tenacarlos.wordpress.com/2016/03/'> marzo 2016 &nbsp;(328)</option>
	<option value='https://tenacarlos.wordpress.com/2016/02/'> febrero 2016 &nbsp;(367)</option>
	<option value='https://tenacarlos.wordpress.com/2016/01/'> enero 2016 &nbsp;(369)</option>
	<option value='https://tenacarlos.wordpress.com/2015/12/'> diciembre 2015 &nbsp;(282)</option>
	<option value='https://tenacarlos.wordpress.com/2015/11/'> noviembre 2015 &nbsp;(367)</option>
	<option value='https://tenacarlos.wordpress.com/2015/10/'> octubre 2015 &nbsp;(436)</option>
	<option value='https://tenacarlos.wordpress.com/2015/09/'> septiembre 2015 &nbsp;(381)</option>
	<option value='https://tenacarlos.wordpress.com/2015/08/'> agosto 2015 &nbsp;(361)</option>
	<option value='https://tenacarlos.wordpress.com/2015/07/'> julio 2015 &nbsp;(211)</option>
	<option value='https://tenacarlos.wordpress.com/2015/06/'> junio 2015 &nbsp;(352)</option>
	<option value='https://tenacarlos.wordpress.com/2015/05/'> mayo 2015 &nbsp;(413)</option>
	<option value='https://tenacarlos.wordpress.com/2015/04/'> abril 2015 &nbsp;(403)</option>
	<option value='https://tenacarlos.wordpress.com/2015/03/'> marzo 2015 &nbsp;(483)</option>
	<option value='https://tenacarlos.wordpress.com/2015/02/'> febrero 2015 &nbsp;(404)</option>
	<option value='https://tenacarlos.wordpress.com/2015/01/'> enero 2015 &nbsp;(444)</option>
	<option value='https://tenacarlos.wordpress.com/2014/12/'> diciembre 2014 &nbsp;(401)</option>
	<option value='https://tenacarlos.wordpress.com/2014/11/'> noviembre 2014 &nbsp;(356)</option>
	<option value='https://tenacarlos.wordpress.com/2014/10/'> octubre 2014 &nbsp;(440)</option>
	<option value='https://tenacarlos.wordpress.com/2014/09/'> septiembre 2014 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2014/08/'> agosto 2014 &nbsp;(222)</option>
	<option value='https://tenacarlos.wordpress.com/2014/07/'> julio 2014 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2014/06/'> junio 2014 &nbsp;(324)</option>
	<option value='https://tenacarlos.wordpress.com/2014/05/'> mayo 2014 &nbsp;(330)</option>
	<option value='https://tenacarlos.wordpress.com/2014/04/'> abril 2014 &nbsp;(379)</option>
	<option value='https://tenacarlos.wordpress.com/2014/03/'> marzo 2014 &nbsp;(387)</option>
	<option value='https://tenacarlos.wordpress.com/2014/02/'> febrero 2014 &nbsp;(456)</option>
	<option value='https://tenacarlos.wordpress.com/2014/01/'> enero 2014 &nbsp;(396)</option>
	<option value='https://tenacarlos.wordpress.com/2013/12/'> diciembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/11/'> noviembre 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/10/'> octubre 2013 &nbsp;(402)</option>
	<option value='https://tenacarlos.wordpress.com/2013/09/'> septiembre 2013 &nbsp;(385)</option>
	<option value='https://tenacarlos.wordpress.com/2013/08/'> agosto 2013 &nbsp;(195)</option>
	<option value='https://tenacarlos.wordpress.com/2013/07/'> julio 2013 &nbsp;(348)</option>
	<option value='https://tenacarlos.wordpress.com/2013/06/'> junio 2013 &nbsp;(314)</option>
	<option value='https://tenacarlos.wordpress.com/2013/05/'> mayo 2013 &nbsp;(375)</option>
	<option value='https://tenacarlos.wordpress.com/2013/04/'> abril 2013 &nbsp;(475)</option>
	<option value='https://tenacarlos.wordpress.com/2013/03/'> marzo 2013 &nbsp;(417)</option>
	<option value='https://tenacarlos.wordpress.com/2013/02/'> febrero 2013 &nbsp;(349)</option>
	<option value='https://tenacarlos.wordpress.com/2013/01/'> enero 2013 &nbsp;(362)</option>
	<option value='https://tenacarlos.wordpress.com/2012/12/'> diciembre 2012 &nbsp;(270)</option>
	<option value='https://tenacarlos.wordpress.com/2012/11/'> noviembre 2012 &nbsp;(309)</option>
	<option value='https://tenacarlos.wordpress.com/2012/10/'> octubre 2012 &nbsp;(291)</option>
	<option value='https://tenacarlos.wordpress.com/2012/09/'> septiembre 2012 &nbsp;(261)</option>
	<option value='https://tenacarlos.wordpress.com/2012/08/'> agosto 2012 &nbsp;(302)</option>
	<option value='https://tenacarlos.wordpress.com/2012/07/'> julio 2012 &nbsp;(80)</option>
	<option value='https://tenacarlos.wordpress.com/2012/06/'> junio 2012 &nbsp;(512)</option>
	<option value='https://tenacarlos.wordpress.com/2012/05/'> mayo 2012 &nbsp;(642)</option>
	<option value='https://tenacarlos.wordpress.com/2012/04/'> abril 2012 &nbsp;(536)</option>
	<option value='https://tenacarlos.wordpress.com/2012/03/'> marzo 2012 &nbsp;(549)</option>
	<option value='https://tenacarlos.wordpress.com/2012/02/'> febrero 2012 &nbsp;(294)</option>
	<option value='https://tenacarlos.wordpress.com/2012/01/'> enero 2012 &nbsp;(137)</option>
	<option value='https://tenacarlos.wordpress.com/2011/12/'> diciembre 2011 &nbsp;(167)</option>
	<option value='https://tenacarlos.wordpress.com/2011/11/'> noviembre 2011 &nbsp;(286)</option>
	<option value='https://tenacarlos.wordpress.com/2011/10/'> octubre 2011 &nbsp;(181)</option>
	<option value='https://tenacarlos.wordpress.com/2011/09/'> septiembre 2011 &nbsp;(142)</option>
	<option value='https://tenacarlos.wordpress.com/2011/08/'> agosto 2011 &nbsp;(116)</option>
	<option value='https://tenacarlos.wordpress.com/2011/07/'> julio 2011 &nbsp;(159)</option>
	<option value='https://tenacarlos.wordpress.com/2011/06/'> junio 2011 &nbsp;(69)</option>
	<option value='https://tenacarlos.wordpress.com/2011/05/'> mayo 2011 &nbsp;(40)</option>
	<option value='https://tenacarlos.wordpress.com/2011/04/'> abril 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/03/'> marzo 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/02/'> febrero 2011 &nbsp;(5)</option>
	<option value='https://tenacarlos.wordpress.com/2011/01/'> enero 2011 &nbsp;(1)</option>
	<option value='https://tenacarlos.wordpress.com/2010/12/'> diciembre 2010 &nbsp;(1)</option>

		</select>
		</li>		<li id="recent-posts-3" class="boxed widget widget_recent_entries">		<h3 class="widgettitle">Entradas recientes</h3>		<ul>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/07/intelectuales-y-artistas-que-apoyan-una-nueva-nacionalidad-catalanespanol-catanol/">INTELECTUALES Y ARTISTAS QUE APOYAN UNA NUEVA NACIONALIDAD: CATALÁN+ESPAÑOL= CATAÑOL</a>
							<span class="post-date">7 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/">CREAN EN RUSIA CREA UN TELÉFONO A PRUEBA DE &#8220;HACKERS&#8221;</a>
							<span class="post-date">7 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/07/el-isis-continua-atacando-en-siria-protegido-por-ee-uu/">EL ISIS CONTINÚA ATACANDO EN SIRIA, PROTEGIDO POR&nbsp;EE.UU.</a>
							<span class="post-date">7 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/07/si-siguen-destruyendo-mi-patria-volvere-a-la-presidencia-rafael-correa-a-rt/">&#8220;SI SIGUEN DESTRUYENDO MI PATRIA, VOLVERÉ A LA PRESIDENCIA&#8221; (RAFAEL CORREA A&nbsp;RT)</a>
							<span class="post-date">7 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/esta-la-ultima-vez-que-os-lo-recuerdo/">¡¡ ESTA LA ÚLTIMA VEZ QUE OS LO RECUERDO&nbsp;!!</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/cataluna-libre-por-peter-konig/">¿CATALUÑA LIBRE? (por Peter&nbsp;König*)</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/si-hasta-yo-mismo-me-iria-si-pudiera-como-no-van-a-correr-espantados-losas-catalanes/">&#8220;¡SI HASTA YO MISMO ME IRÍA, SI PUDIERA&#8230; ¿CÓMO NO VAN A CORRER ESPANTADOS LOS/AS CATALANES?&#8221;</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/ee-uu-restringe-la-presencia-de-periodistas-de-la-cadena-russia-today/">EE.UU. RESTRINGE LA PRESENCIA DE PERIODISTAS DE LA CADENA RUSSIA&nbsp;TODAY</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/migrantes-andaluces-expresan-su-solidaridad-con-el-pueblo-catalan/">MIGRANTES ANDALUCES EXPRESAN SU SOLIDARIDAD CON EL PUEBLO&nbsp;CATALÁN</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/la-banca-privada-catalana-quiere-dependencia/">LA BANCA PRIVADA CATALANA QUIERE&nbsp;DEPENDENCIA</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/el-ejercito-sirio-recupera-la-ciudad-de-hama/">EL EJÉRCITO SIRIO RECUPERA LA CIUDAD DE&nbsp;HAMA</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/06/japon-y-ee-uu-se-niegan-a-dialogar-con-la-rpdc/">JAPÓN Y EE.UU. SE NIEGAN A DIALOGAR CON LA&nbsp;RPDC</a>
							<span class="post-date">6 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/05/el-tribunal-constitucional-avala-la-espana-una-neofranquista-y-encadenada/">EL TRIBUNAL CONSTITUCIONAL AVALA LA ESPAÑA &#8220;UNA, NEOFRANQUISTA Y ENCADENADA&#8221;</a>
							<span class="post-date">5 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/05/que-papel-jugaria-israel-en-una-cataluna-independiente/">¿QUÉ PAPEL JUGARÍA ISRAEL EN UNA CATALUÑA&nbsp;INDEPENDIENTE?</a>
							<span class="post-date">5 octubre, 2017</span>
						</li>
					<li>
				<a href="https://tenacarlos.wordpress.com/2017/10/05/el-conflicto-en-catalunya-resucita-la-doble-moral-de-la-union-europea/">EL CONFLICTO EN CATALUNYA RESUCITA LA DOBLE MORAL DE LA UNIÓN&nbsp;EUROPEA</a>
							<span class="post-date">5 octubre, 2017</span>
						</li>
				</ul>
		</li>		<li id="linkcat-155720215" class="boxed widget widget_links"><h3 class="widgettitle">PÁGINAS AMIGAS</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /> GRANMA</a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /> AL MANAR</a></li>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /> LA JOVEN CUBA</a></li>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /> CUBAINFORMACIÓN</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /> ¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /> RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /> PRENSA LATINA</a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /> SANA</a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /> CUBAVISIÓN INTERNACIONAL</a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /> TELESUR</a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /> CUBADEBATE</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /> RED VOLTAIRE</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /> ABRE BRECHA</a></li>

	</ul>
</li>
<li id="linkcat-1356" class="boxed widget widget_links"><h3 class="widgettitle">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad">TELESUR</a></li>
<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado .">ABRE BRECHA</a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com ">BLOG EL VIEJO TOPO</a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada">ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE</a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura">PRENSA LATINA</a></li>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional">EL PUEBLO EN LÍNEA</a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan">RED VOLTAIRE</a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional ">RADIO LA PRIMERÍSIMA (desde Nicaragua)</a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión.">¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN</a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva">EL BLOG DE LUIS TOLEDO SANDE</a></li>

	</ul>
</li>
<li id="tag_cloud-3" class="boxed widget widget_tag_cloud"><h3 class="widgettitle"></h3><div style="overflow: hidden;"><a href="https://tenacarlos.wordpress.com/category/arte-y-cultura/" style="font-size: 155.83123689727%; padding: 1px; margin: 1px;"  title="ARTE Y CULTURA (1977)">ARTE Y CULTURA</a> <a href="https://tenacarlos.wordpress.com/category/ciencia-y-tecnologia/" style="font-size: 131.15513626834%; padding: 1px; margin: 1px;"  title="CIENCIA Y TECNOLOGÍA (738)">CIENCIA Y TECNOLOGÍA</a> <a href="https://tenacarlos.wordpress.com/category/corrupcion/" style="font-size: 148.46226415094%; padding: 1px; margin: 1px;"  title="CORRUPCIÓN (1607)">CORRUPCIÓN</a> <a href="https://tenacarlos.wordpress.com/category/cuba/" style="font-size: 156.40880503145%; padding: 1px; margin: 1px;"  title="CUBA (2006)">CUBA</a> <a href="https://tenacarlos.wordpress.com/category/de-otras-webs/" style="font-size: 166.50628930818%; padding: 1px; margin: 1px;"  title="DE OTRAS WEBS (2513)">DE OTRAS WEBS</a> <a href="https://tenacarlos.wordpress.com/category/derechos-humanos/" style="font-size: 164.15618448637%; padding: 1px; margin: 1px;"  title="DERECHOS HUMANOS (2395)">DERECHOS HUMANOS</a> <a href="https://tenacarlos.wordpress.com/category/economia/" style="font-size: 166.52620545073%; padding: 1px; margin: 1px;"  title="ECONOMÍA (2514)">ECONOMÍA</a> <a href="https://tenacarlos.wordpress.com/category/el-blog-de-carlos/" style="font-size: 225%; padding: 1px; margin: 1px;"  title="EL BLOG DE CARLOS (5450)">EL BLOG DE CARLOS</a> <a href="https://tenacarlos.wordpress.com/category/espana/" style="font-size: 154.91509433962%; padding: 1px; margin: 1px;"  title="ESPAÑA (1931)">ESPAÑA</a> <a href="https://tenacarlos.wordpress.com/category/estados-unidos-de-norteamerica/" style="font-size: 195.18553459119%; padding: 1px; margin: 1px;"  title="ESTADOS UNIDOS DE NORTEAMÉRICA (3953)">ESTADOS UNIDOS DE NORTEAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/europa/" style="font-size: 167.4821802935%; padding: 1px; margin: 1px;"  title="EUROPA (2562)">EUROPA</a> <a href="https://tenacarlos.wordpress.com/category/europa/europa-oriental/" style="font-size: 138.40461215933%; padding: 1px; margin: 1px;"  title="EUROPA ORIENTAL (1102)">EUROPA ORIENTAL</a> <a href="https://tenacarlos.wordpress.com/category/guerras-e-invasiones/" style="font-size: 180.72641509434%; padding: 1px; margin: 1px;"  title="GUERRAS E INVASIONES (3227)">GUERRAS E INVASIONES</a> <a href="https://tenacarlos.wordpress.com/category/internacional/" style="font-size: 130.71698113208%; padding: 1px; margin: 1px;"  title="INTERNACIONAL (716)">INTERNACIONAL</a> <a href="https://tenacarlos.wordpress.com/category/justicia/" style="font-size: 148.38259958071%; padding: 1px; margin: 1px;"  title="JUSTICIA (1603)">JUSTICIA</a> <a href="https://tenacarlos.wordpress.com/category/laboral-y-sindical/" style="font-size: 130%; padding: 1px; margin: 1px;"  title="LABORAL Y SINDICAL (680)">LABORAL Y SINDICAL</a> <a href="https://tenacarlos.wordpress.com/category/latinoamerica/" style="font-size: 223.94444444444%; padding: 1px; margin: 1px;"  title="LATINOAMÉRICA (5397)">LATINOAMÉRICA</a> <a href="https://tenacarlos.wordpress.com/category/memoria-historica/" style="font-size: 132.8679245283%; padding: 1px; margin: 1px;"  title="MEMORIA HISTÓRICA (824)">MEMORIA HISTÓRICA</a> <a href="https://tenacarlos.wordpress.com/category/movimientos-sociales/" style="font-size: 160.81027253669%; padding: 1px; margin: 1px;"  title="MOVIMIENTOS SOCIALES (2227)">MOVIMIENTOS SOCIALES</a> <a href="https://tenacarlos.wordpress.com/category/mundo-arabe/" style="font-size: 154.65618448637%; padding: 1px; margin: 1px;"  title="MUNDO ÁRABE (1918)">MUNDO ÁRABE</a> <a href="https://tenacarlos.wordpress.com/category/opinion/" style="font-size: 131.79245283019%; padding: 1px; margin: 1px;"  title="OPINIÓN (770)">OPINIÓN</a> <a href="https://tenacarlos.wordpress.com/category/oriente-medio/" style="font-size: 146.66981132075%; padding: 1px; margin: 1px;"  title="ORIENTE MEDIO (1517)">ORIENTE MEDIO</a> <a href="https://tenacarlos.wordpress.com/category/periodismo/" style="font-size: 132.7285115304%; padding: 1px; margin: 1px;"  title="PERIODISMO (817)">PERIODISMO</a> <a href="https://tenacarlos.wordpress.com/category/personajes/" style="font-size: 212.01467505241%; padding: 1px; margin: 1px;"  title="PERSONAJES (4798)">PERSONAJES</a> <a href="https://tenacarlos.wordpress.com/category/policia-y-ejercito/" style="font-size: 138.62368972746%; padding: 1px; margin: 1px;"  title="POLICÍA Y EJÉRCITO (1113)">POLICÍA Y EJÉRCITO</a> <a href="https://tenacarlos.wordpress.com/category/elecciones-y-referendos/procesos-electorales/" style="font-size: 139.06184486373%; padding: 1px; margin: 1px;"  title="PROCESOS ELECTORALES (1135)">PROCESOS ELECTORALES</a> <a href="https://tenacarlos.wordpress.com/category/rusia/" style="font-size: 143.90146750524%; padding: 1px; margin: 1px;"  title="RUSIA (1378)">RUSIA</a> <a href="https://tenacarlos.wordpress.com/category/sucesos/" style="font-size: 143.80188679245%; padding: 1px; margin: 1px;"  title="SUCESOS (1373)">SUCESOS</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/terrorismo/" style="font-size: 161.02935010482%; padding: 1px; margin: 1px;"  title="TERRORISMO (2238)">TERRORISMO</a> <a href="https://tenacarlos.wordpress.com/category/terrorismo-de-estado/" style="font-size: 173.39727463312%; padding: 1px; margin: 1px;"  title="TERRORISMO DE ESTADO (2859)">TERRORISMO DE ESTADO</a> </div></li><li id="top-clicks-3" class="boxed widget widget_top-clicks"><h3 class="widgettitle">ENLACES MÁS VISITADOS</h3><ul><li><a href='https://actualidad.rt.com/opinion/luis-gonzalo-segura/251800-1o-dia-infamia-cataluna-espana' target='_blank' rel='nofollow'>actualidad.rt.com/opinion&#8230;</a></li><li><a href='http://periodicotribuna.com.ar/7897-hugo-moyano-negocios-de-familia.html' target='_blank' rel='nofollow'>periodicotribuna.com.ar/7&#8230;</a></li><li><a href='http://blogsdelagente.com/prosur/2008/06/29/hugo-moyano-compro-aseguradora-10-millones/' target='_blank' rel='nofollow'>blogsdelagente.com/prosur&#8230;</a></li><li><a href='https://wordpress.com/start/es?ref=wplogin' target='_blank' rel='nofollow'>wordpress.com/start/es?re&#8230;</a></li><li><a href='https://francais.rt.com/france/44143-terrorisme-detat-manifestation-devant-ambassade-espagne-paris-referendum-catalan' target='_blank' rel='nofollow'>francais.rt.com/france/44&#8230;</a></li><li><a href='http://www.voltairenet.org/es' target='_blank' rel='nofollow'>voltairenet.org/es</a></li><li><a href='https://actualidad.rt.com/actualidad/252070-tribunal-constitucional-suspende-pleno-parlamento' target='_blank' rel='nofollow'>actualidad.rt.com/actuali&#8230;</a></li><li><a href='https://actualidad.rt.com/actualidad/240341-lenin-flamenco-homenaje-andaluz-revolucion-rusia' target='_blank' rel='nofollow'>actualidad.rt.com/actuali&#8230;</a></li><li><a href='https://actualidad.rt.com/actualidad/251916-puigdemont-bbc-cataluna-declarara-independencia-dias' target='_blank' rel='nofollow'>actualidad.rt.com/actuali&#8230;</a></li><li><a href='http://amistadhispanosovietica.blogspot.com.es/' target='_blank' rel='nofollow'>amistadhispanosovietica.b&#8230;</a></li></ul></li><li id="akismet_widget-2" class="boxed widget widget_akismet_widget"><h3 class="widgettitle">SPAMS BLOQUEADOS</h3>
	<div class="a-stats">
		<a href="https://akismet.com" target="_blank" title=""><strong class="count">117.129 mensajes de spam</strong> bloqueados por <strong>Akismet</strong></a>
	</div>

</li>	</ul>
</div><!-- /sidebar -->
</div><!-- /main -->


<div id="footer">

	<div class="foot1">
		<ul>
						<li>
				<h3>Friends &amp; links</h3>
				<ul>
				<li><a href="http://www.abrebrecha.com/" title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ."><img src="https://tenacarlos.files.wordpress.com/2013/04/logo-abrebrecha.png?w=90"  alt="ABRE BRECHA"  title="Portal de noticias venezolano Abrebrecha.com. Nacionales, Regionales, Internacionales, Deportes, Cultura, Economía, Videos, Audio. Noticias de cada estado ." /></a></li>
<li><a href="http://www.almanar.com.lb/spanish/main.php" title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano "><img src="https://tenacarlos.files.wordpress.com/2014/12/logo-al-manar.jpg?w=225&amp;h=77"  alt="AL MANAR"  title="Al-Manar es un servicio de noticias, relacionado con la emisora de televisión por satélite de Hezbolá, retransmitida desde Beirut, Líbano " /></a></li>
<li><a href="http://miguel-esposiblelapaz.blogspot.com.es/" title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión."><img src="https://tenacarlos.files.wordpress.com/2015/06/logo-mikel.jpg?w=640"  alt="¿ES POSIBLE LA PAZ? EL BLOG DE MIKEL ITULAIN"  title="Un análisis de la situación del mundo, tratando de describir lo que realmente sucede, y un espacio para la reflexión." /></a></li>
<li><a href="http://blogdelviejotopo.blogspot.com.es/" title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com "><img src="https://tenacarlos.files.wordpress.com/2015/09/logo-viejo-topo.jpg?w=640"  alt="BLOG EL VIEJO TOPO"  title="Reflexiones y perspectivas desde la izquierda. El blogdelviejotopo no está relacionado con la revista El Viejo Topo cuya dirección es www.­elviejotopo.­com " /></a></li>
<li><a href="http://www.cubadebate.cu" title="El lugar imprescindible para conocer la realidad de Cuba"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-cubadebate.jpg?w=640"  alt="CUBADEBATE"  title="El lugar imprescindible para conocer la realidad de Cuba" /></a></li>
<li><a href="http://www.cubainformacion.tv/" title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda"><img src="https://tenacarlos.files.wordpress.com/2011/10/logo_cubainformacion.jpg?w=100"  alt="CUBAINFORMACIÓN"  title="Desde Bilbo, una web imprescindible para la supervivencia de la información objetiva, veraz y contrastada. Dirige: José Manzaneda" /></a></li>
<li><a href="http://www.cubavision.cubaweb.cu/portada.asp" title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo"><img src="https://tenacarlos.files.wordpress.com/2012/01/logo-cubavision.jpg?w=640"  alt="CUBAVISIÓN INTERNACIONAL"  title="Al menos, date una vuelta por aqui para compensar tanta miseria como emiten en el primer mundo" /></a></li>
<li><a href="http://luistoledosande.wordpress.com/" rel="friend colleague" title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva"><img src="https://tenacarlos.files.wordpress.com/2012/09/logo-luis-toledo.jpg?w=640"  alt="EL BLOG DE LUIS TOLEDO SANDE"  title="Colega cubano colaborador habitual de Cubadebate, Cubarte y otras webs comprometidas con la información veraz y objetiva" /></a></li>
<li><a href="http://spanish.peopledaily.com.cn/" title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-china.jpg"  alt="EL PUEBLO EN LÍNEA"  title="Web oficial del gobierno de la República Popular de China, con cientos de noticias en 14 idiomas, videos e información internacional" /></a></li>
<li><a href="http://estacionterrapin.blogspot.com/" rel="contact colleague" title="Una emisora con música rotunda, rockera, pacifista y enrollada"><img src="https://tenacarlos.files.wordpress.com/2012/04/logo-terrapin.jpg?w=640"  alt="ESTACIÓN TERRAPIN: UNA RADIO DIFERENTE"  title="Una emisora con música rotunda, rockera, pacifista y enrollada" /></a></li>
<li><a href="http://www.granma.cu/" title="Órgano Oficial del Partido Comunista de Cuba" target="_top"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-granma.jpg"  alt="GRANMA"  title="Órgano Oficial del Partido Comunista de Cuba" /></a></li>
<li><a href="http://lajovencuba.wordpress.com" title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones"><img src="https://tenacarlos.files.wordpress.com/2012/06/logo-joven.jpg?w=640"  alt="LA JOVEN CUBA"  title="Jóvenes universitarios te cuentan la realidad cubana, sin ocultar sus dificultades, problemas y soluciones" /></a></li>
<li><a href="http://www.prensa-latina.cu/" title="Una agencia de noticias de obligada lectura"><img src="https://tenacarlos.files.wordpress.com/2014/06/logo-prensa-latina.jpg?w=640"  alt="PRENSA LATINA"  title="Una agencia de noticias de obligada lectura" /></a></li>
<li><a href="http://www.radiolaprimerisima.com/" title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional "><img src="http://www.radiolaprimerisima.com/static/imagenes/laprimerisima.png"  alt="RADIO LA PRIMERÍSIMA (desde Nicaragua)"  title="Radio La Primerísima, fundada el 27 de diciembre de 1985, fue una de las radioemisoras creadas durante los diez años de gobierno del Frente Sandinista de Liberación Nacional " /></a></li>
<li><a href="http://www.voltairenet.org/es" title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan"><img src="https://tenacarlos.files.wordpress.com/2015/01/logo-red-voltaire.jpg"  alt="RED VOLTAIRE"  title="Red Voltaire: web periodística no alineada, especializada en información internacional, creada por el intelectual francés Thierry Meyssan" /></a></li>
<li><a href="http://sana.sy/index_spa.html" title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo"><img src="https://tenacarlos.files.wordpress.com/2012/07/logo-sana.png?w=640"  alt="SANA"  title="La agencia oficial siria te informa respecto a una realidad constantemente manipulada por los padrinos del TERRORISMO: Europa y EE.UU. + las dictaduras del Golfo" /></a></li>
<li><a href="http://www.telesurtv.net/" title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad"><img src="https://tenacarlos.files.wordpress.com/2015/03/logo-telesur.jpg?w=640"  alt="TELESUR"  title="Una TV necesaria para la supervivencia de aquellos ciudadanos/as que deseen estar informados con rigor y veracidad" /></a></li>
				</ul>
			</li>
					</ul>
	</div>

	<div class="foot2">
		<ul>
						<li>
				<h3>Páginas</h3>
				<ul>
								</ul>
			</li>
					</ul>
	</div>

	<div class="foot3">
		<ul>
						<li>
				<h3>Archivos mensuales.</h3>
				<ul>
					<li><a href='https://tenacarlos.wordpress.com/2017/10/'>octubre 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/09/'>septiembre 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/08/'>agosto 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/07/'>julio 2017</a></li>
	<li><a href='https://tenacarlos.wordpress.com/2017/06/'>junio 2017</a></li>
				</ul>
			</li>
					</ul>
	</div>

</div><!-- /footer -->

<div id="credits">
	<div id="creditsleft"><a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a></div>
	<div id="creditsright"><a href="#top">[ Vuelta arriba ]</a></div>
</div><!-- /credits -->

</div><!-- /wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201740y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/tenacarlos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?action=logout&_wpnonce=adb85fc4e2","homeURL":"https:\/\/tenacarlos.wordpress.com\/","postID":"130871","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4328408_post_130871={"id":4328408,"unique_id":"wp-post-130871","title":"CREAN%20EN%20RUSIA%20CREA%20UN%20TEL%C3%89FONO%20A%20PRUEBA%20DE%20%26%238220%3BHACKERS%26%238221%3B","permalink":"https:\/\/tenacarlos.wordpress.com\/2017\/10\/07\/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers\/","item_id":"_post_130871"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4328408_post_130871 == 'undefined' ){PDRTJS_4328408_post_130871 = new PDRTJS_RATING( PDRTJS_settings_4328408_post_130871 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tenacarlos.wordpress.com\/2017\/10\/07\/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers\/":130871};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/10/07/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"18673088","siteName":"EL BLOG DE CARLOS","siteURL":"http:\/\/tenacarlos.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c7c93ed1b6120fdab571147b331912d?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/motion","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F","themeURL":"","xhrURL":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0a1f5b098d","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2f18f4469b\" \/>","referer":"https:\/\/tenacarlos.wordpress.com\/2017\/10\/07\/crean-en-rusia-crea-un-telefono-a-prueba-de-hackers\/","canFollow":"1","feedID":"178265","statusMessage":"","customizeLink":"https:\/\/tenacarlos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F","postID":"130871","shortlink":"http:\/\/wp.me\/p1glIQ-y2P","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tenacarlos.wordpress.com\/130871","statsLink":"https:\/\/wordpress.com\/stats\/post\/130871\/tenacarlos.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Motion","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 927 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/tenacarlos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftenacarlos.wordpress.com%2F2017%2F10%2F07%2Fcrean-en-rusia-crea-un-telefono-a-prueba-de-hackers%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjskOwjAMRH+I1AXEckF8CgqpCy7ZsBOWvycVKoJLJE4ezcwbGe5RmeAT+gSDQIc3MhgfzSAz+IpcVtHmE3kBSxcUuGbMeNa+s8iVsgnOFUu9oWGkjyB3ivgP9GNMIHljc/dbYIz22TjylXXdlVwdNYPTkpCLUuGGzDSOfbzagkkU/LjwUbX2hcRhUsumhUN5GvrArtKPQZLqrSYGOWsmf5pugfZuN1+1i/V2vlm0wwseZaWa'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tenacarlos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'18673088','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'18673088','v':'wpcom','tz':'2','user_id':'0','post':'130871','subd':'tenacarlos'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdT1UeVRla1NLdXYlUnJLd195UG5zUFp5T2RzdmE/LTBHTGU1fHdBR0smSjZ8dnFXdTc1LXMmRE1OaVFFM1lib2xQeENTOHxVeHBWfDIwaFM4dksvX2RVaCYwTkwsZj1aenomcDZpRTFISmZvV3pZKzNFdnE3cX4tZCUyfD1afE8rN05kU3ZvWVEsJVNUQm5yY1B+VEVNY3M2ZUkzSFNYLy9mZDdTX1RMaS15W0tbczlWemRZamIzZ1oxbE9DK3BSQmp8RSx1K1NrV1ZrbkltLE5YOEMlOFszd2hxPVl0Y1pxSnZIcUtqZmpUX0xSTSZ4fmQvSE0maENKWzFRaDJrbFdHWnlXY11pYS5yL0VrP2ZYeFB6cXg3N3N0TjFJMF01S2wyYj0zNiVidlJ4Z0glfi1VOW1WR1p6NjhpaGhZXVclc2o='}]);
_stq.push([ 'clickTrackerInit', '18673088', '130871' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
